Die Suche ergab 272 Treffer

von MarcW
15. Feb 2020, 23:46
Forum: Software Management
Thema: Kein Kiosk-Icon mehr im Tray
Antworten: 3
Zugriffe: 69

Re: Kein Kiosk-Icon mehr im Tray

Passiert leider nach dem Start des Laptops und der Anmeldung eines Users (erster uns einzigster User)
von MarcW
14. Feb 2020, 11:24
Forum: Software Management
Thema: Kein Kiosk-Icon mehr im Tray
Antworten: 3
Zugriffe: 69

Kein Kiosk-Icon mehr im Tray

Hallo zusammen,

habe hier jetzt den zweiten Rechner, bei dem ich kein Kiosk-Icon mehr im Tray habe.
Programmordner C:\Program Files\Matrix42\UEM Agent ist vollständig da, und auch die M42UEM_UI.exe läuft im Tastmanager.
Aber leider kein Icon.

Kennst das jemand?

Viele Grüße

Marc
von MarcW
20. Nov 2019, 13:34
Forum: OS Installer
Thema: WindowsInstallation Paket 4.14 funktioniert nicht
Antworten: 9
Zugriffe: 531

Re: WindowsInstallation Paket 4.14 funktioniert nicht

Hallo,

nach dem Update auf 1.6.6_1 und der Erneuerung des WADK auf dem Server funktioniert alles nun wieder bestens.

Vielen Dank für die Tipps.

Gruß Marc
von MarcW
19. Nov 2019, 15:11
Forum: OS Installer
Thema: WindowsInstallation Paket 4.14 funktioniert nicht
Antworten: 9
Zugriffe: 531

Re: WindowsInstallation Paket 4.14 funktioniert nicht

Auszug aus dem Backend.log 2019-11-19 13:35:20.544 ThreadId=3144 [BTQH] Processing job 35732 , queue ActivationQueue_PE 2019-11-19 13:35:20.544 ThreadId=3144 [QMA] ProcessJob JobId='35732' Queue='ActivationQueue_PE' Dsn='Empirumserver_empirumserver' User='sa' Pass='*' 2019-11-19 13:35:20.544 ThreadI...
von MarcW
19. Nov 2019, 12:38
Forum: OS Installer
Thema: WindowsInstallation Paket 4.14 funktioniert nicht
Antworten: 9
Zugriffe: 531

Re: WindowsInstallation Paket 4.14 funktioniert nicht

Mein System kann keine WinPE Images mehr erstellen. Nach einiger Bearbeitungszeit kommt ein rotes Kreuz am Image.
Egal ob vorhandenes Image oder Neues.
von MarcW
18. Nov 2019, 15:39
Forum: OS Installer
Thema: WindowsInstallation Paket 4.14 funktioniert nicht
Antworten: 9
Zugriffe: 531

Re: WindowsInstallation Paket 4.14 funktioniert nicht

Ich glaube hier liegt das Problem.

Mein vorhandenes Image kann er nicht aktualisieren. Grund???
Und ein neues Image wird seit ca 20 Minuten erstellt........
von MarcW
18. Nov 2019, 13:48
Forum: OS Installer
Thema: WindowsInstallation Paket 4.14 funktioniert nicht
Antworten: 9
Zugriffe: 531

Re: WindowsInstallation Paket 4.14 funktioniert nicht

Hallo Joachim,

hatte ich eigentlich gemacht, werde ich aber gleich nochmal durchführen und testen.

Viele Grüße

Marc
von MarcW
18. Nov 2019, 11:37
Forum: OS Installer
Thema: WindowsInstallation Paket 4.14 funktioniert nicht
Antworten: 9
Zugriffe: 531

WindowsInstallation Paket 4.14 funktioniert nicht

Hallo zusammen, habe auf V19 Update 2 upgedatet und eigentlich al.les nach der Anleitung befolgt. Nun bekomme ich aber eine Fehlermeldung, wenn ich einen Client neu installieren will. Endet in einer Endlosschleife Kann jemand den Fehler dabei entdecken? Viele Grüße Marc 2019-11-18 09:59:16.692 [Info...
von MarcW
10. Okt 2019, 13:10
Forum: Software Management
Thema: UEM Agent verschwindet
Antworten: 1
Zugriffe: 305

UEM Agent verschwindet

Hallo zusammen, habe das Problem, dass der UEM Agent aus der Taskleiste verschwindet, wenn man mit der Maus drüber geht oder er garnicht zu sehen ist. Auch wenn er sich öffnen lässt, geht das Fenster nach undefinierter Zeit wieder zu und das Symbol ist in der Taskleiste nicht mehr vorhanden. Habe es...
von MarcW
11. Jul 2019, 09:03
Forum: OS Installer
Thema: Fehler beim Partitionen erstellen
Antworten: 3
Zugriffe: 622

Re: Fehler beim Partitionen erstellen

Guten Morgen,

wenn ich die SATA-Platte mit 1 TB abstecke, funktioniert es.
von MarcW
10. Jul 2019, 09:28
Forum: OS Installer
Thema: Fehler beim Partitionen erstellen
Antworten: 3
Zugriffe: 622

Re: Fehler beim Partitionen erstellen

Ich hatte schon beide Platten mit Paragon USB-Stick platt gemacht, alle Partitionen gelöscht, alle Daten gelöscht.
von MarcW
09. Jul 2019, 16:11
Forum: OS Installer
Thema: Fehler beim Partitionen erstellen
Antworten: 3
Zugriffe: 622

Fehler beim Partitionen erstellen

Hallo zusammen, Ich habe ein Problem mit einem Rechner, der mit WinPE aufgesetzt werden soll. 2 Festplatten (M.2 HDD mit 250 GB als Nr. 1, 1TB SATA als Nr. 2) Bei der Partitionierung wird abgebrochen, mit diesem Log (siehe unten): Ein baugleicher Rechner, mit absolut gleichem "Inhalt" funktioniert w...
von MarcW
09. Jul 2019, 14:28
Forum: Software Management
Thema: Automatische Nachinstallation bei nicht erfüllter Abhängigkeit
Antworten: 4
Zugriffe: 645

Re: Automatische Nachinstallation bei nicht erfüllter Abhängigkeit

So in der Art werde ich es dann wohl machen. Werde noch mal testen, was passiert, wenn das Patch Paket über eine Vollinstallation mit schon vorhandenem Patch installiert wird. Sollte das keine Meldung hervorrufen, werde ich es einfach generell vor dem Feature Update installlieren lassen. Kannst Du m...
von MarcW
09. Jul 2019, 13:50
Forum: Software Management
Thema: Automatische Nachinstallation bei nicht erfüllter Abhängigkeit
Antworten: 4
Zugriffe: 645

Re: Automatische Nachinstallation bei nicht erfüllter Abhängigkeit

Hallo Mama82, danke für die Antwort. So in etwa hatte ich es mir schon in das Paket eingebaut. If FileVersion ("%ProgramFiles(x86)%\McAfee\VirusScan Enterprise\scan32.exe") < "8.8.0.2114" Then "McAfee_Patch13" EndIf [McAfee_Patch13] Call \\%empirumserver%\Configurator$\Packages\McAfee\Virusscan Patc...
von MarcW
09. Jul 2019, 09:49
Forum: Software Management
Thema: Automatische Nachinstallation bei nicht erfüllter Abhängigkeit
Antworten: 4
Zugriffe: 645

Automatische Nachinstallation bei nicht erfüllter Abhängigkeit

Hallo zusammen, bräuchte mal ein paar Ideen, wie ich folgendes Problem lösen könnte. Situation: Versuch das Paket "Feature Update Windows 10, 1903" zu installieren schlägt bei unseren Systemen fehl, da McAfee VirusScan 8.8 Patch 12, als nicht kompatibel erkannt wird. Wird Patch 13 nachinstalliert kl...

Zur erweiterten Suche