Die Suche ergab 226 Treffer

von André Schüttel
18. Jan 2021, 09:40
Forum: OS Installer
Thema: WinPE: Zweite Festplatte einbinden
Antworten: 3
Zugriffe: 64

Re: WinPE: Zweite Festplatte einbinden

Die Klammern haben leider nichts gebracht. Ich habe nochmal von vorne angefangen, um auszuschließen, dass ich hier was falsch mache. Dazu habe ich das Template zugwiesen und es werden auf der zweiten Platte die beiden Partitionen angelegt. Also funktioniert es schon mal grundsätzlich. Dann habe ich ...
von André Schüttel
12. Jan 2021, 14:17
Forum: OS Installer
Thema: WinPE: Zweite Festplatte einbinden
Antworten: 3
Zugriffe: 64

WinPE: Zweite Festplatte einbinden

Guten Tag, erstmal vielen Dank, dass es nun möglich ist, eine zweite Platte mit einzubeziehen. Das i-Tüpfelchen wäre noch das Setzen der Profil-Partiton wie bei EPE. Nun habe ich allerdings das Problem, dass die zweite Platte doch nicht mit beachtet wird. Ich habe dazu eine Variablen-Konfiguration m...
von André Schüttel
23. Nov 2020, 09:26
Forum: Patch Management
Thema: Treiber aktualisieren
Antworten: 1
Zugriffe: 130

Treiber aktualisieren

Guten Tag,

kann man mit PM die Treiber auch aktualisieren oder nehmt ihr was anderes?
von André Schüttel
29. Sep 2020, 09:55
Forum: OS Installer
Thema: PC hängt bei PXE
Antworten: 1
Zugriffe: 240

PC hängt bei PXE

Guten Tag,

zum ersten Mal tritt hier folgender Fehler auf:

Der Rechner startet, bekommt die PXE-Verbindung zum Empirum-Server und friert ein. Es wird also nicht das Boot-Image übertragen.

Festplatten und RAM sind in Ordnung.

Habt ihr eine Idee?
von André Schüttel
09. Jun 2020, 11:44
Forum: Software Management
Thema: IconMapper: Illegales Zeichen im Pfad
Antworten: 0
Zugriffe: 378

IconMapper: Illegales Zeichen im Pfad

Guten Tag,

im Back-end Task Log steht folgendes:
09.06.2020 11:07:45|PackageIconMapper|Erstelle die Iconmap für den UEM Agent|Failure|Illegales Zeichen im Pfad.|Server
Welche Zeichen sind erlaubt und welche nicht?

Beim Einfügen der Pakete gab es keine Fehlermeldungen.
von André Schüttel
18. Mai 2020, 15:33
Forum: Software Management
Thema: UEM-Agent als Desktop-Verknüpfung
Antworten: 1
Zugriffe: 495

Re: UEM-Agent als Desktop-Verknüpfung

Ja, es ist möglich: RTFM! :roll:

Der Pfad liegt unter C:\Programme\Matrix42\Universal Agent Framework\ERIS_UI.exe

Mann, Mann, Mann.
von André Schüttel
18. Mai 2020, 12:13
Forum: Software Management
Thema: UEM-Agent als Desktop-Verknüpfung
Antworten: 1
Zugriffe: 495

UEM-Agent als Desktop-Verknüpfung

Guten Tag,

ist es möglich, den UEM-Agent bzw. Kiosk auch wieder als Desktop-Verknüpfung anzulegen?

Wir haben Mitarbeiter, die mit Hilfsmitteln arbeiten und nicht so einfach in den SysTray gelangen.
von André Schüttel
18. Mai 2020, 12:02
Forum: Software Management
Thema: Kiosk - neue Version - Best Practice
Antworten: 4
Zugriffe: 2471

Re: Kiosk - neue Version - Best Practice

Hallo, bin nur zufällig hierüber gestolpert. EMC\Administration\Software: Rechtsklick auf Paket -> Eigenschaften >- Register "Sonstiges": Häckchen rein bei "Nur bei Verteilung benutzen" setzen -> OK -> Fertig. Nimmt das Paket aus dem Kiosk raus. Das Problem hatte ich auch. Gerade bei Firefox, was ja...
von André Schüttel
15. Mai 2020, 14:26
Forum: OS Installer
Thema: Windows 10 mit bereinigtem Startmenü bereitstellen
Antworten: 5
Zugriffe: 1912

Re: Windows 10 mit bereinigtem Startmenü bereitstellen

Na dann lass ich das mal auch lieber sein.
von André Schüttel
13. Mai 2020, 15:15
Forum: OS Installer
Thema: Windows 10 mit bereinigtem Startmenü bereitstellen
Antworten: 5
Zugriffe: 1912

Re: Windows 10 mit bereinigtem Startmenü bereitstellen

Der Beitrag ist schon etwas her, aber ich stehe vor der selben Frage:

Ist es besser für das Upgrade das neue WIM unangetastet zu lassen und nur für eine Neuinstallation anzupassen?
von André Schüttel
06. Apr 2020, 14:24
Forum: Installation und Verteilung
Thema: Advanced Agent 16 startet auf manchen Systemen nicht
Antworten: 11
Zugriffe: 5547

Re: Advanced Agent 16 startet auf manchen Systemen nicht

Guten Tag,

es geht noch um den Advanced Agent 19.0.3.

im dbgview.log steht als letzter Eintrag mit ERIS_UI
[ClientSession]: Exception starting Eris_UI: Register at the service failed
Im Ereignisprotokoll lässt sich für den Zeitraum nichts finden.
von André Schüttel
20. Mär 2020, 13:10
Forum: OS Installer
Thema: Windows 10 Home - ProductKey
Antworten: 2
Zugriffe: 1584

Re: Windows 10 Home - ProductKey

Ob was überhaupt geht?
von André Schüttel
20. Mär 2020, 12:51
Forum: OS Installer
Thema: Windows 10 Home - ProductKey
Antworten: 2
Zugriffe: 1584

Windows 10 Home - ProductKey

Guten Tag an alle, ich muss auf Laptops Windows 10 Home installieren. Der Import hat auch geklappt, nur bei der Installation mit WinPE kommt ein Fehler wegen Product-Key. Bisher haben wir immer Pro mit Volumenlizenz und Aktivierung über KMS-Server genutzt. Für die Home-Variante gibt es keine Volumen...
von André Schüttel
21. Feb 2020, 10:36
Forum: Installation und Verteilung
Thema: Advanced Agent 16 startet auf manchen Systemen nicht
Antworten: 11
Zugriffe: 5547

Re: Advanced Agent 16 startet auf manchen Systemen nicht

Vorsichtig gefragt: Sollte die nicht bei der Agent-Installation mit laufen?
von André Schüttel
21. Feb 2020, 10:03
Forum: Installation und Verteilung
Thema: Advanced Agent 16 startet auf manchen Systemen nicht
Antworten: 11
Zugriffe: 5547

Re: Advanced Agent 16 startet auf manchen Systemen nicht

Hallo,

muss mich hier auch mit dranhängen.

Auf manchen Servern erscheint im Infobereich das Symbol nicht.

Habe die o. g. Dienste neu gestartet, hilft nichts.

Agent 19.0.3 ist installiert.

Gibt es noch andere Ideen?

Zur erweiterten Suche