Die Suche ergab 36 Treffer

von ande
23. Feb 2018, 13:37
Forum: Installation und Verteilung
Thema: Treiber nach Bedarf
Antworten: 1
Zugriffe: 1491

Treiber nach Bedarf

Hallo zusammen,

gibt es eine Möglichkeit, Treiber nach Bedarf automatisiert bereitzustellen?

Beispiel:

User Steckt ein USB Gerät ein wofür Windows keine Treiber hat.
Gibt es nun eine Möglichkeit, über im Empirum die entsprechende Treiberinstallation automatisiert zu starten?

Vorab vielen Dank!
von ande
09. Jan 2018, 12:36
Forum: Paketierung
Thema: Intel SA 00086 Detection Tool
Antworten: 5
Zugriffe: 1861

Re: Intel SA 00086 Detection Tool

Hallo zusammen,

vielen Dank für die schnelle Hilfe, hat wunderbar funktioniert.
von ande
09. Jan 2018, 10:13
Forum: Paketierung
Thema: Intel SA 00086 Detection Tool
Antworten: 5
Zugriffe: 1861

Intel SA 00086 Detection Tool

Hallo zusammen, wir würden gerne das oben genannte Tool von Intel auf den Clients laufen lassen um eine Übersicht aller betroffenen Clients zu erhalten. Das Ausführen dieses Tools funktioniert bereits. Nun stellt sich für mich die Frage, wie man die Ergebnisse am besten sammelt. Das Tool gibt folgen...
von ande
23. Okt 2017, 07:56
Forum: Software Management
Thema: Zuweisungsgruppen autom. aktivieren
Antworten: 0
Zugriffe: 1424

Zuweisungsgruppen autom. aktivieren

Hallo zusammen, ich möchte über einen Aktionsfilter und einer Zuweisungsgruppe Software verteilen. Das Verschieben der Computer in die entsprechende Gruppe funktioniert, leider ist diese Gruppe danach immer deaktiviert und die Software wird nicht installiert. Habe es schon über die Verteiloptionen /...
von ande
25. Jul 2017, 16:13
Forum: OS Installer
Thema: Fehler bei Import von AIK WinPE 3.0 x64
Antworten: 2
Zugriffe: 2619

Re: Fehler bei Import von AIK WinPE 3.0 x64

Hallo zusammen,

wir haben seit 2 Wochen die V17 im Einsatz und jetzt das gleiche Problem wie oben beschrieben.

Gibt es hierzu eine Lösung?
von ande
13. Apr 2016, 16:00
Forum: OS Installer
Thema: Neue Dell Geräte mit UEFI
Antworten: 48
Zugriffe: 24385

Re: Neue Dell Geräte mit UEFI

Hallo Chrisbee,

leider nein, wir sind noch keinen Schritt weiter, wir haben uns jetzt ein paar USB-Sticks gebaut mit denen wir installieren, echt traurig!
von ande
24. Mär 2016, 16:01
Forum: OS Installer
Thema: Neue Dell Geräte mit UEFI
Antworten: 48
Zugriffe: 24385

Re: Neue Dell Geräte mit UEFI

Hallo Herr Sauerwein, danke für die Rückmeldung. Der UEFI Legacy Mode bringt leider keine Abhilfe, das Problem besteht weiterhin. Wir müssen die neuen Geräte jedoch zwingend mit UEFI installieren. Grund hier führ ist die eingesetzte Festplattenverschlüsselung. Über herkömmliche Wege lässt sich Windo...
von ande
23. Mär 2016, 10:41
Forum: OS Installer
Thema: Neue Dell Geräte mit UEFI
Antworten: 48
Zugriffe: 24385

Neue Dell Geräte mit UEFI

Hallo zusammen, wir haben seit nunmehr Wochen das Problem, das wir (der Support und ich) die neuen Dell Notebooks unter UEFI nicht zum installieren bekommen. Im Legacy Mode (BIOS) funktioniert mit dem EPE4.1.1 alles wie gewohnt. Unter UEFI erhalten wir kurz nachdem Start des Windows 7 x64 Setup folg...
von ande
19. Feb 2014, 14:17
Forum: Sonstige Themen
Thema: Ende Extended Support für XP - Security?
Antworten: 0
Zugriffe: 1905

Ende Extended Support für XP - Security?

Hallo zusammen, das Ende des Extended Support für XP steht kurz bevor (April) Es wird sicher einigen Administratoren so gehen wie uns, dass leider nicht alle Clients auf Windows 7 migriert werden konnten. Wir haben ca. 95% migriert, die Restlichen Clients, hauptsächlich in der Produktion welche alte...
von ande
17. Jun 2013, 11:21
Forum: Easy Recovery
Thema: ER startet nicht (Error: ERROR_STARTING_SCSERV )
Antworten: 1
Zugriffe: 2578

ER startet nicht (Error: ERROR_STARTING_SCSERV )

Hallo zusammen, ich versuch mich gerade an ER. Hab mir eine Template zusammen gebastelt und ER und Template dem Cllient zugeweisen. Beim Mauellen starten über die GUI passiert leider nichts. Hab den Vorgang mit Debugview aufgezeichnet. hier der Fehler: 9.36361885 [3284] EasyRecovery GUI: Buffer rece...
von ande
18. Dez 2012, 07:51
Forum: Installation und Verteilung
Thema: PM bei Office 2010
Antworten: 0
Zugriffe: 1007

PM bei Office 2010

Hallo zusammen, wir befinden uns momentan im Rollout von Office 2010. Nun haben wir im zusammenhang mit dem Patchen von Office 2010 2 Probleme festgestellt. 1. Outlook wird ohne Nachfrage geschlossen. Verantwortlicher Patch: Nicht bekannt. 2. Explorer.exe wird beendet und nicht mehr neu gestartet. (...
von ande
14. Feb 2012, 14:46
Forum: Software Management
Thema: Fehler 1642 beim Installieren der Pathes PM2
Antworten: 21
Zugriffe: 10640

Re: Fehler 1642 beim Installieren der Pathes PM2

Hallo zusammen, gibts hier was neues? Hab heute folgendes Problem mit dem Fehler 1603 festgestellt : Date/Time 14.02.2012 12:36:20 ProductNameEmpirum Patch-Management Client (v2) 14.0 Version 14.0 Revision 1 SetupInf \\SRV010EMP\Configurator$\Packages\matrix42\PM2Client\14.0\Install\Setup.inf ------...
von ande
07. Feb 2012, 11:04
Forum: Installation und Verteilung
Thema: BP Integration von MS Patche
Antworten: 2
Zugriffe: 1121

BP Integration von MS Patche

Hallo zusammen,

gibt es eine best practis Anleitung, wie man am besten alle aktuellen Patche in ein Windows 7 x64 Image integriert?
Das PM bei Neuinstallationen dauert inzwischen ziemlich lang :wink:
von ande
16. Dez 2011, 13:38
Forum: OS Installer
Thema: geänderte install.wim von Windows 7
Antworten: 12
Zugriffe: 4265

Re: geänderte install.wim von Windows 7

Hallo zusammen,

wo bekommt ihr den die updates her, um sie z.b. per dism einzubinden?
Update packs?

gruß
von ande
20. Okt 2011, 14:02
Forum: Paketierung
Thema: Siemens Open Scape deinstallieren
Antworten: 3
Zugriffe: 1624

Siemens Open Scape deinstallieren

Hallo zusammen, beim deinstallieren der Siemens Open Scape Software bekomme ich noch folgende Abfrage, welche ich nicht unterdrückt bekomme. Das Löschen der Userdaten vor der Deinstallation hat leider nichts gebracht. Hier mein deinstall Aufruf: -Call MsiExec /X {943ACAD2-DE3B-42B6-895B-93DC17934085...

Zur erweiterten Suche