Die Suche ergab 23 Treffer

von cyberede
04. Mai 2020, 14:53
Forum: Inventory
Thema: Empirum Inventory 20.0 wird nicht installiert
Antworten: 1
Zugriffe: 264

Re: Empirum Inventory 20.0 wird nicht installiert

hat sich erledigt. Ich habe das Inventory Template neu gespeichert. Und die gelöschte XML Datei wurde wieder erzeugt.

Gruß, cyberede
von cyberede
04. Mai 2020, 12:54
Forum: Inventory
Thema: Empirum Inventory 20.0 wird nicht installiert
Antworten: 1
Zugriffe: 264

Empirum Inventory 20.0 wird nicht installiert

Bei der Installation des Paketes "Empirum Inventory 20.0" kommt folgende Fehlermeldung: Date/Time : 04.05.2020 10:40:34 ProductName: EmpInventory Version : 20.0 Revision : 0 SetupInf : C:\EmpirumAgent\Packages\matrix42\Inventory\20.0\Install\Setup.inf ------------ 04.05.2020 10:40:34, Section [CopyC...
von cyberede
22. Apr 2020, 12:35
Forum: OS Installer
Thema: OS Installer Boot Images für WinPE gelöscht
Antworten: 10
Zugriffe: 661

Re: OS Installer Boot Images für WinPE gelöscht

Hallo,
jetzt bekomme ich allerdings eine Windows Setup Meldung:

Die Einstellung <ProductKey> kann nicht aus der Antwortdatei für die unbeaufsichtigte Installation gelesen werden.

Egal ob ich einen Key angebe oder die Installation ohne Angabe des Product Keys ausführe.

Gruß, cyberede
von cyberede
22. Apr 2020, 11:28
Forum: OS Installer
Thema: OS Installer Boot Images für WinPE gelöscht
Antworten: 10
Zugriffe: 661

Re: OS Installer Boot Images für WinPE gelöscht

Hallo,
ich habe nun in der Boot Konfiguration zusätzlich die BIOS Unterstützung für 64bit Architekturen ausgewählt und nun bootet das Image.

Gruß, cyberede
von cyberede
22. Apr 2020, 10:31
Forum: OS Installer
Thema: OS Installer Boot Images für WinPE gelöscht
Antworten: 10
Zugriffe: 661

Re: OS Installer Boot Images für WinPE gelöscht

Hallo,
im Anhang das das dbgview LOG file.
Der Client hat die IP Adresse 172.20.2.85

Gruß, cyberede
von cyberede
22. Apr 2020, 09:35
Forum: OS Installer
Thema: OS Installer Boot Images für WinPE gelöscht
Antworten: 10
Zugriffe: 661

Re: OS Installer Boot Images für WinPE gelöscht

Hallo,

diese Fehlermeldung mit der initrd.gz ist laut Aussage des Matrix42 Supports normal und wird irgendwann beseitigt.
Ich habe das PXE Image nun einem PC zugeordnet. Das Image wird jedoch beim Booten nicht geladen und es kommt folgende Meldung. Siehe Anhang.

Gruß, cyberede
von cyberede
22. Apr 2020, 08:22
Forum: OS Installer
Thema: OS Installer Boot Images für WinPE gelöscht
Antworten: 10
Zugriffe: 661

Re: OS Installer Boot Images für WinPE gelöscht

Nachdem ich jetzt die vorhandene Boot Konfiguration gelöscht habe und diese neu angelegt ist in der PXE Verwaltung nun ein neues Bootimage aufgetaucht. Beim Anklicken des Bootimages "WinPEx64" kommt jedoch die Meldung: "Die initrd.gz Datei kann nicht geöffnet werden. Bitte erstellen Sie das PXE Imag...
von cyberede
21. Apr 2020, 14:46
Forum: OS Installer
Thema: OS Installer Boot Images für WinPE gelöscht
Antworten: 10
Zugriffe: 661

Re: OS Installer Boot Images für WinPE gelöscht

Ein Import von Images schlägt fehl. Siehe Screenshot.
von cyberede
21. Apr 2020, 14:43
Forum: OS Installer
Thema: OS Installer Boot Images für WinPE gelöscht
Antworten: 10
Zugriffe: 661

OS Installer Boot Images für WinPE gelöscht

Hallo,
ich arbeite mit Empirum Version 20.0.0.
Ich habe in der Konfiguration -> OS Installer -> PXE Verwaltung -> Images -> Bootimages das Image für WinPE gelöscht und finden leider keinen Weg dies wieder herzustellen ?
Hat jemand eine Idee?
Gruß, cyberede
von cyberede
17. Apr 2020, 15:06
Forum: OS Installer
Thema: Back-end Task Queue alle Jobs Status Wartend
Antworten: 6
Zugriffe: 444

Re: Back-end Task Queue alle Jobs Status Wartend

Hallo,
ja, das hat geholfen.

Vielen Dank und ein schönes Wochenende.
Gruß, cyberede
von cyberede
17. Apr 2020, 12:54
Forum: OS Installer
Thema: Back-end Task Queue alle Jobs Status Wartend
Antworten: 6
Zugriffe: 444

Re: Back-end Task Queue alle Jobs Status Wartend

Hallo, habe mit DebugView folgendes gefunden: 00011503 11:57:24 [6288] ThreadId=3196 [BTQH] Queue Orchestrator started 00011504 11:57:24 [6288] ThreadId=4100 [BTQH] Database configuration read. Data Source:EGE-SQL02, Initial catalog:EGE, User:sa 00011505 11:57:24 [6288] ThreadId=4100 [BTQH] Login fa...
von cyberede
17. Apr 2020, 09:52
Forum: OS Installer
Thema: Back-end Task Queue alle Jobs Status Wartend
Antworten: 6
Zugriffe: 444

Re: Back-end Task Queue alle Jobs Status Wartend

Hallo,
der Dienst MATRIXBTQHX64 sowie der Dienst MATRIXBTQHX32 laufen auch ein Restart dieser Dienste hat nichts gebracht.
Gruß, cyberde
von cyberede
16. Apr 2020, 14:58
Forum: OS Installer
Thema: Back-end Task Queue alle Jobs Status Wartend
Antworten: 6
Zugriffe: 444

Back-end Task Queue alle Jobs Status Wartend

Hallo,
ich möchte ein WinPE Image erstellen und hebe festgestellt das der Job in der Back-end Task Queue nicht abgearbeitet wird. Dieser Job steht wie 16 andere Jobs auf "Wartend".
Gibt es eine Möglichkeit diese Jobs neu anzustoßen?

Gruß, Cyberede
von cyberede
12. Dez 2019, 15:47
Forum: Software Management
Thema: UEM Agent -> Variablen
Antworten: 1
Zugriffe: 920

UEM Agent -> Variablen

Hallo,

An welcher Stelle muss man die beiden Variablen:

MX42_AGENT_PUSH_PACKAGE_FOLDER und
MX42_UEM_AGENT.Auto Update

eintragen. Ich habe diese als Umgebungsvariablen definiert. Bin mir aber nicht sicher ob diese richtig ist.

Zur erweiterten Suche