Die Suche ergab 7 Treffer

von Klaus Mohr
06. Sep 2006, 17:08
Forum: Software Management
Thema: langsame Softwareverteilung...
Antworten: 1
Zugriffe: 1519

langsame Softwareverteilung...

nach dem wir von 9.5 auf 2005 upgedatet haben, dauert es ewig, bis eine Software aus dem Softwaredepot installiert ist. Für Einträge in die Registry braucht er ca. 40 min. Kann mir einer sagen, wo der Fehler liegt.

Danke.. Klaus
von Klaus Mohr
04. Jul 2006, 13:20
Forum: Installation und Verteilung
Thema: PXE Problem nach Update von 9.5.3 auf 2005
Antworten: 6
Zugriffe: 3584

sorry, habe mich verdrückt.... folgende Einträge sind in der SERVICES.... bootps 67/udp dhcps --Bootstrap Protocol Server bootpr 4011/udp dhcpproxy --DHCP Proxy Server Port pxelisten 10042/udp pxelisten --DHCP Proxy Server Listen Port xds_ipc 14005/udp --for Empirum IPC-Server info-aps 6400/tcp -- w...
von Klaus Mohr
04. Jul 2006, 10:09
Forum: Installation und Verteilung
Thema: PXE Problem nach Update von 9.5.3 auf 2005
Antworten: 6
Zugriffe: 3584

Clients befinden sich im gleichen Subnet und der PXE Server ist im NUR PXE Modus installiert.
von Klaus Mohr
04. Jul 2006, 09:34
Forum: Installation und Verteilung
Thema: PXE Problem nach Update von 9.5.3 auf 2005
Antworten: 6
Zugriffe: 3584

Clients befinden sich im gleichen Subnet und der PXE Server ist im NUR PXE Modus installiert.
von Klaus Mohr
04. Jul 2006, 07:06
Forum: Installation und Verteilung
Thema: PXE Problem nach Update von 9.5.3 auf 2005
Antworten: 6
Zugriffe: 3584

PXE Problem nach Update von 9.5.3 auf 2005

wir haben PXE und DHCP auf seperate Server aber im gleichen Subnet. Vor der Umstellung lief alles problemlos, nach der Umstellung kann keine Verbindung über den PXE Server aufgebaut werden. Fehlermeldung: PXE-E55: PorxyDHCP service did not reply to request on port 4011. IP- Adresse wird aber über DH...
von Klaus Mohr
13. Okt 2005, 15:24
Forum: Paketierung
Thema: If Abfrage funktioniert ni´cht....
Antworten: 1
Zugriffe: 1871

If Abfrage funktioniert ni´cht....

Ich habe im Manager folgende Variablen gesetzt: Benutzer ( Custom01 ) Abteilung ( Custom02 ) in der setup.inf möchte ich Umgebungsvariablen setzen, abhängig von der Abteilung Meine If-Anweisung funktioniert leider nicht: IF DoesRegKeyExist ( " HKLM,Software\Matrix42\Inventory,Custom02" ) == "KE" The...
von Klaus Mohr
12. Mai 2005, 17:17
Forum: Installation und Verteilung
Thema: Umzug der Datenbank
Antworten: 1
Zugriffe: 2152

Umzug der Datenbank

mir ist vor zwei Wochen der DB-Server abgeraucht und ich möchte die DB auf einen neuen Server legen. Rechnername und IP-Adressen sind neu, SQL-DB Version ist 2000 ( war vorher SQL 7.0 ). Dank einer SQL Sicherung kann ich die DB ins SQL2000 importieren. Doch ab da an habe ich so meine Probleme. Kann ...

Zur erweiterten Suche