Die Suche ergab 63 Treffer

von caputo
03. Jun 2013, 11:28
Forum: OS Installer
Thema: Image von Desinfect 2013 ct einbinden
Antworten: 20
Zugriffe: 7342

Re: Image von Desinfect 2013 ct einbinden

Danke für die schnelle Antwort.
Ich werde, wenn Zeit vorhanden ist, mal mit der Variable testen und mein Ergebnis posten. Bin dennoch für weitere Tipps offen ;-)
von caputo
03. Jun 2013, 10:54
Forum: OS Installer
Thema: Image von Desinfect 2013 ct einbinden
Antworten: 20
Zugriffe: 7342

Re: Image von Desinfect 2013 ct einbinden

Hallo chreschi,

eine Frage hätte ich noch, nachdem heute ein Virus in einer Niederlassung sein Unwesen treibt.
Ist es möglich in der "default" Datei auch mit der Empirum-Server Variable zu arbeiten, um auch in Subdepot/Niederlassungen ein Desinfect Boot anbieten zu können?

Danke und Gruß
von caputo
29. Mai 2013, 15:05
Forum: OS Installer
Thema: Image von Desinfect 2013 ct einbinden
Antworten: 20
Zugriffe: 7342

Re: Image von Desinfect 2013 ct einbinden

Vielen Dank chreschi für die Anleitung.
Zur Ergänzung:
Ich bekam die Fehlermeldung "failed to load ldlinux.c32" und mußte noch die ldlinux.c32 ins Verzeichnis "INSTALLATIONSPFAD DES EMPIRUMSERVERS"\Empirum\EmpInst\Wizard\Image\PXEImages kopieren.

Gruß
von caputo
03. Apr 2013, 15:09
Forum: Installation und Verteilung
Thema: Problem Deinstallation x86/x64
Antworten: 8
Zugriffe: 2806

Re: Problem Deinstallation x86/x64

Hallo Roman,

vielen Dank, so geht´s.

Gruß
von caputo
03. Apr 2013, 11:26
Forum: Installation und Verteilung
Thema: Problem Deinstallation x86/x64
Antworten: 8
Zugriffe: 2806

Re: Problem Deinstallation x86/x64

Lutz, für Ideen bin ich ja hier! Nochmals vielen Dank! Bin für jeden Tip dankbar!
von caputo
03. Apr 2013, 11:09
Forum: Installation und Verteilung
Thema: Problem Deinstallation x86/x64
Antworten: 8
Zugriffe: 2806

Re: Problem Deinstallation x86/x64

ok, hab mit Variablen meist schlechte Erfahrungen gemacht. Klappt oft nicht. Als ein Consultant bei uns war wollte er auch mit Variablen arbeiten und es funktionierte nicht, er wußte nicht wieso... So, habs ausprobiert in zwei Varianten: -Call "%App%\uninstall.exe" /S sowie -Call "%ApplicationDir%\u...
von caputo
03. Apr 2013, 10:52
Forum: Installation und Verteilung
Thema: Problem Deinstallation x86/x64
Antworten: 8
Zugriffe: 2806

Re: Problem Deinstallation x86/x64

Hallo Lutz,

danke für Dein Interesse.

Leider habe ich mit dieser Variable noch nie gearbeitet. Wo wird diese denn definiert? Kann leider nichts dazu finden.

Gruß
von caputo
03. Apr 2013, 09:43
Forum: Installation und Verteilung
Thema: Problem Deinstallation x86/x64
Antworten: 8
Zugriffe: 2806

Problem Deinstallation x86/x64

Hallo Forum, ich habe eine Software paketiert deren Deinstallation je nach Prozessor Architektur variiert. Auf meinem x64 Testsystem läuft alles einwandfrei, doch in der freien Wildbahn springen die x64 Clients immer in die Deinstallation für x86: 03.04.2013 07:03:22 Kann Befehl '-Call "C:\Program F...
von caputo
15. Sep 2011, 08:01
Forum: OS Installer
Thema: Dell Precision M6600
Antworten: 2
Zugriffe: 1627

Re: Dell Precision M6600

Vielen Dank Thomas für Deine Antwort.

Für den Free Fall Sensor habe ich nur eine Setup.exe, keine inf...wie bindest Du den Treiber ein?

Gruß
von caputo
12. Sep 2011, 12:26
Forum: OS Installer
Thema: Dell Precision M6600
Antworten: 2
Zugriffe: 1627

Dell Precision M6600

Hallo Forum, ich versuche einen Dell M6600 (Nvidia Quadro FX 4000M) mit Treibern zu bestücken und habe verschiedene Probleme: 1. Nvidia Grafik Treiber: Ein Einbinden in die Treiberverwaltung verlief erfolglos. Habe via Spy-Disk sowie ohne Spy-Disk den Treiber eingefügt. Bei der OS Installation kommt...
von caputo
21. Jul 2011, 15:27
Forum: Installation und Verteilung
Thema: Paketeigenschaften Registrierung
Antworten: 6
Zugriffe: 1569

Re: Paketeigenschaften Registrierung

Ok danke für die Hilfe. Kann Deine Bedenken nachvollziehen. Wenn wir auf Office 2010 umsteigen, muss ich ein neues Image erstellen. Was Hotfixes und SPs angeht, können die neunen ja einfach nachinstalliert werden (Patchmgmt), dahingehend warte ich das Image sicher nicht ;-) Habe das erste Image erst...
von caputo
21. Jul 2011, 14:36
Forum: Installation und Verteilung
Thema: Paketeigenschaften Registrierung
Antworten: 6
Zugriffe: 1569

Re: Paketeigenschaften Registrierung

Wenn ich jetzt den Unterschied der drei verschiedenen Symbole vor den verschiendenen Software Produkten richtig deuten könnte... Als erstes sind die von mir zugewiesenen Pakete aufgelistet (mit dem blauen Empirum Symbol). Hier ist das Office nicht dabei. Dann kommen "MSI Paket Symbole", hier ist es ...
von caputo
21. Jul 2011, 14:22
Forum: Installation und Verteilung
Thema: Paketeigenschaften Registrierung
Antworten: 6
Zugriffe: 1569

Re: Paketeigenschaften Registrierung

Danke für die schnelle Antwort.

Wenn ich Dich richtig verstehe, meinst du, dass nachdem "Empirum Inventory" das erste mal gestartet wurde, es grün werden müßte?
Leider ist dem nicht so...alle Clients haben Office gelb markiert, und die sind schon Wochen im Betrieb.

Thorsten
von caputo
21. Jul 2011, 14:10
Forum: Installation und Verteilung
Thema: Paketeigenschaften Registrierung
Antworten: 6
Zugriffe: 1569

Paketeigenschaften Registrierung

Hallo Forum, um Zeit bei der Bereitstellung eines Clients zu sparen (OS Installation) habe ich mir ein Windows 7 angepaßt. (Sysprep/Imagex) Da auf jedem Client ein Standard Office Paket installiert werden muß, habe ich dies, wie in meinem Paket definiert, installiert. Danach noch alle Updates einges...
von caputo
14. Jun 2011, 11:56
Forum: Installation und Verteilung
Thema: Subdepot einrichten / PXE und DHCP Server getrennt
Antworten: 6
Zugriffe: 5830

Re: Subdepot einrichten / PXE und DHCP Server getrennt

OK,
habe das Problem zusammen mit dem Support gelöst bekommen.

Bei der Erstellung des Inhaltes von DHCP 43 mit dem Tool PXEOpt43Gen.exe wurde eine Stelle falsch ermittelt.
Habe vom Support den richtigen Code erhalten und schwupps, der PXE Server wird gefunden.

Danke an den Support.

Zur erweiterten Suche