Bild

UUX seite zeigt nur "Ladebalken" an

Antworten
Benutzeravatar
XIRTAM24
Beiträge: 17
Registriert: 01. Okt 2018, 15:09
Kontaktdaten:

UUX seite zeigt nur "Ladebalken" an

Beitrag von XIRTAM24 » 24. Jun 2019, 16:39

Hallo zusammen,

hilfe :cry: , unsere UUX Seite geht nicht mehr (siehe Screenshot)
Die bekannten Dienste neu starten s.u. bringt keine Wirkung und zudem wurde der Server auch ohne Erfolg komplett neu gestartet
Matrix42 Engine Common
Matrix42 Engine Common X86
Matrix42 Engine Scheduler
AppFabric Workflow Management Service
AppFabric Event Collection Service
Stoppen Sie die Internet Information Services (IIS).

Alternative Browser bringen auch keinen Erfolg, (ff, Chrome, IE 11, Edge)

Falls noch jemand eine Idee hat bitte melden.

Dankeschön
Dateianhänge
Fehler Matrix.png
(20.18 KiB) 36-mal heruntergeladen

Benutzeravatar
SchwarzJ
Beiträge: 54
Registriert: 16. Feb 2018, 10:54
Kontaktdaten:

Re: UUX seite zeigt nur "Ladebalken" an

Beitrag von SchwarzJ » 26. Jun 2019, 10:01

Hallo,

sind alle UUX Seiten betroffen? Eventuell gibt es nur im SSP einen Fehler. Versuch mal über die Email Links die UUX zu öffnen. Leider kann ich dir keine Links geben, da alle Links im WM GUID's beinhalten.
sieht in etwa so aus: [...]/wm/app-ServiceDesk/landing-page/<Page-GUID>

Ansonsten würde ich versuchen ein Update zu fahren. Habe schon oft die Erfahrung gemacht, dass dadurch eine Probleme behoben wurden. Dort wird ja einiges überprüft und bei Bedarf verbessert.

Gruß
Jonas

Benutzeravatar
XIRTAM24
Beiträge: 17
Registriert: 01. Okt 2018, 15:09
Kontaktdaten:

Re: UUX seite zeigt nur "Ladebalken" an

Beitrag von XIRTAM24 » 09. Okt 2019, 16:37

Wir haben alles neu aufgesetzt gehabt dann war alles okay
Es stellte sich aber heraus das der SQL Server einen Schuss weghatte

Antworten

Zurück zu „Service Desk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast