Bild

Back-end task queue wird nicht abgearbeitet

Willkommen in unserer deutschsprachigen Anwendergemeinde.
Stellen Sie ruhig ihre Fragen oder teilen Sie ihr Wissen mit anderen.

Moderator: hdroege

Antworten
IronStorm
Beiträge: 47
Registriert: 19. Jun 2018, 08:19
Kontaktdaten:

Back-end task queue wird nicht abgearbeitet

Beitrag von IronStorm » 17. Jul 2018, 15:50

Hallo,
ich habe ein Problem mit der Back-End Task Queue.
Diese wird bei mir nicht abgearbeitet.
Der Status ist bei ca 20 Aufgaben bei wartend.
Die Dienste (32 und 64bit) laufen aber und wurden auch schon einmal neu gestartet.
Ich kann so leider kein Windows PE Image erzeugen bzw steht der Status nun auf wartend und wird scheinbar nicht erledigt.

Benutzeravatar
Hendrik_Ambrosius
Moderator
Moderator
Beiträge: 7389
Registriert: 13. Dez 2004, 23:10
Wohnort: Adendorf/Lüneburg

Re: Back-end task queue wird nicht abgearbeitet

Beitrag von Hendrik_Ambrosius » 25. Jul 2018, 13:01

Versuchen Sie mal die Dienste nicht mit local system sondern einem Administrator-Benutzerkonto zu starten.
Sonst Analyse per DebugView nach Fehlermeldungen, ggf. Ticket eröffnen bei Matrix42.
Hendrik Ambrosius / Senior Consultant
Mobile: +49 172 408 4447 | hendrik.ambrosius@matrix42.com
Matrix42 AG | Elbinger Straße 7 | 60487 Frankfurt am Main | Germany | www.matrix42.com

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of Matrix42 AG or of the support team.

IronStorm
Beiträge: 47
Registriert: 19. Jun 2018, 08:19
Kontaktdaten:

Re: Back-end task queue wird nicht abgearbeitet

Beitrag von IronStorm » 13. Aug 2018, 14:19

der dienst hing fest.
nach einer neuinstallation vom dienst wurde alles abgearbeitet.

[Kann dann zu]

Danke

Antworten

Zurück zu „Deutsch“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast