Die Suche ergab 17 Treffer

von johnjayk
13. Jul 2016, 12:50
Forum: Silverback by Matrix42
Thema: Installation 5.0U1
Antworten: 3
Zugriffe: 2723

Re: Installation 5.0U1

Hallo tkaya21,

leider nicht. Wie sieht es bei Dir aus? Ich werde mich in Kürze an den support von Matrix wenden und poste dann das Ergebnis.
von johnjayk
16. Jun 2016, 09:52
Forum: Silverback by Matrix42
Thema: Installation 5.0U1
Antworten: 3
Zugriffe: 2723

Installation 5.0U1

silver.PNG Hallo Forum, ich bin dabei, Silverback zu installieren. Leider bekomme ich bei der Installation immer den Fehler, das die Dienste nicht installiert werden können, weil ich nicht ausreichende Rechte habe. Ich habe es mit dem Domain-Admin probiert und auch mit dem lokalen Admin. Fehlermeld...
von johnjayk
06. Jun 2016, 09:59
Forum: Software Management
Thema: Agent Konfiguration
Antworten: 4
Zugriffe: 1438

Re: Agent Konfiguration

Tausend Dank!!! Das ist die Lösung gewesen. Vielen Dank für den Tipp und für die weitere Hilfe.

Grüße John
von johnjayk
06. Jun 2016, 08:51
Forum: Software Management
Thema: Agent Konfiguration
Antworten: 4
Zugriffe: 1438

Re: Agent Konfiguration

Guten Morgen,

ja da war was... Hilf mir auf die Sprünge, wo finde ich diese Einstellungen? - Danke vorab
von johnjayk
03. Jun 2016, 11:13
Forum: Software Management
Thema: Agent Konfiguration
Antworten: 4
Zugriffe: 1438

Agent Konfiguration

Hallo Forum,

sofern ich einen neue Agentdatei schreiben möchte, kommt dieser Fehler (siehe Anhang). Desweiteren lässt sich bei mir gar kein Benutzer auswählen, diese Option ist grau.

Danke für Eure Unterstützung
von johnjayk
15. Apr 2016, 11:03
Forum: Installation und Konfiguration
Thema: Epe4 Release vom 08.04.2016
Antworten: 8
Zugriffe: 3854

Re: Epe4 Release vom 08.04.2016

NAch der Installation der EPE 414 bekomme ich beim Ausführen der SQL-Datei folgenden Fehler. Kann es damit eventuell zusammenhängen? Denn die Meldung sagt etwas von DHCP....
epe.PNG
(22.33 KiB) 200-mal heruntergeladen
von johnjayk
15. Apr 2016, 11:01
Forum: Installation und Konfiguration
Thema: Epe4 Release vom 08.04.2016
Antworten: 8
Zugriffe: 3854

Re: Epe4 Release vom 08.04.2016

XMSG.EXE

So habe jetzt noch einmal eine Installation mit einer festvergebenen IP-Adresse durchgeführt. Leider das gleiche Ergebnis.
Zur gleichen Zeit habe ich nochmal ein System installiert das nicht auf EFI/UEFi läuft. Da funktioniert alles bestens.
von johnjayk
15. Apr 2016, 09:09
Forum: Installation und Konfiguration
Thema: Epe4 Release vom 08.04.2016
Antworten: 8
Zugriffe: 3854

Re: Epe4 Release vom 08.04.2016

Hallo Forum,

auch nach der Installation der Version 16.1 taucht noch das gleiche Problem auf.
von johnjayk
15. Apr 2016, 09:06
Forum: Installation und Konfiguration
Thema: Epe4 Release vom 08.04.2016
Antworten: 8
Zugriffe: 3854

Re: Epe4 Release vom 08.04.2016

Guten Morgen,

ich denke schon (siehe Bild). Ansonsten sind die Empirum Dienste so eingerichtet, wie Sie in der Version 15 und 16 vorgeschlagen werden.
dhcp.PNG
(38.1 KiB) 171-mal heruntergeladen
von johnjayk
12. Apr 2016, 07:54
Forum: Installation und Konfiguration
Thema: Epe4 Release vom 08.04.2016
Antworten: 8
Zugriffe: 3854

Re: Epe4 Release vom 08.04.2016

Hallo Herr Ambrosius, nachdem ich den Rechner komplett aus den Servereinträgen der ADS gelöscht habe und die Installation erneut angestossen habe, wird der Rechner sowohl in der Eis/Epe (Domain Join) als auch in der ADS sauber aufgenommen. Ich habe aber festgestellt, das Empirum den im Image angeleg...
von johnjayk
11. Apr 2016, 13:41
Forum: Installation und Konfiguration
Thema: Epe4 Release vom 08.04.2016
Antworten: 8
Zugriffe: 3854

Epe4 Release vom 08.04.2016

matrix-fehler02.png matrix-fehler01.png Hallo Forum, nachdem ich ein Problem mit den Eisfehlern 401 und 407 durch das neue EPE4 Update beseitigen konnte, treten leider nun andere Seiteneffekte auf. Die Installation läuft soweit einwandfrei durch. Leider fordert er jetzt Bestätigungen bei der Instal...
von johnjayk
11. Apr 2016, 10:22
Forum: Installation und Konfiguration
Thema: Eis Fehler 401 und 407
Antworten: 2
Zugriffe: 2126

Re: Eis Fehler 401 und 407

Hallo Forum, hallo Marc, bei mir hat sich das Problem gelöst. Nachdem vom Support für den Freitag 08.04.2016 ein neues EPE Boot 4 angekündigt wurde, habe ich dieses heute gezogen und installiert. Und scheinbar läuft die Installation jetzt durch. Für das EPE 4 benötigt man das folgende Update, was le...
von johnjayk
06. Apr 2016, 08:50
Forum: Installation und Konfiguration
Thema: Eis Fehler 401 und 407
Antworten: 2
Zugriffe: 2126

Eis Fehler 401 und 407

eisfehler401.png Hallo Forum, wir möchten eine Zotac Mi525 installieren. Dieses Gerät funktioniert mit einem UEFI-Bios. Wir haben momentan die Version 16.03 am Laufen. Das Gerät wird auch erkannt, bzw. per PXE geladen und die Gentoo 3.74 lädt Treiber etc. Leider meldet sich das System dann aber irg...
von johnjayk
14. Sep 2015, 10:46
Forum: Installation und Konfiguration
Thema: Installation unattend Windows 10
Antworten: 6
Zugriffe: 3947

Installation unattend Windows 10

Hallo Forum, wahrscheinlich habe ich nur eine Kleinigkeit übersehen, finde aber das Problem nicht. Ich habe ein Windows 10 Inage aus einer 64bit Enterprise LTSB gebaut. Die Installation an sich funktioniert auch. Leider habe ich einen Step dazwischen, in dem nach der Version gefragt wird siehe Bild ...

Zur erweiterten Suche