Die Suche ergab 63 Treffer

von A.Lehmann
24. Sep 2008, 12:59
Forum: Installation und Verteilung
Thema: Swdepot.dds Datei fehlt
Antworten: 7
Zugriffe: 2653

Hab hier gerade selbiges Problem, wurde dafür schon eine Lösung gefunden? (DDC Datei schwillt an)
von A.Lehmann
16. Apr 2008, 15:03
Forum: Software Management
Thema: Neuer Empirum Agent auf Windows 2000
Antworten: 4
Zugriffe: 2007

laut der Logdatei wird Windows 2000 nicht unterstützt. habe das neuste Hotfix für Empirum 2008 eingespielt.

16.04.2008 15:02:04 UNIVW ITM-?? SYSTEM Betriebssystem des Clients wird nicht unterstützt Information Detail
von A.Lehmann
15. Apr 2008, 14:58
Forum: Software Management
Thema: Neuer Empirum Agent auf Windows 2000
Antworten: 4
Zugriffe: 2007

Neuer Empirum Agent auf Windows 2000

Hallo,

ist es möglich evtl. geplant, den neuen Empirum Agenten auch mit Windows 2000 benutzen zu können? :idea: :?:
von A.Lehmann
31. Jan 2008, 11:51
Forum: OS Installer
Thema: Dell Latitude D530
Antworten: 44
Zugriffe: 22563

leider dauert es auch immer länger, bis Probleme gelöst sind... :shock:
von A.Lehmann
14. Jan 2008, 13:12
Forum: Software Management
Thema: Empirum 2008 - Agentkonfig
Antworten: 25
Zugriffe: 14031

evtl. Kennwortrichtlinie eingestellt? Es gibt da nen Bug im Agent.
von A.Lehmann
08. Jan 2008, 14:10
Forum: Software Management
Thema: Empirum 2008 - Agentkonfig
Antworten: 25
Zugriffe: 14031

mal eine andere Frage - wie "deinstalliere" ich den neuen Empirum Agenten?
von A.Lehmann
11. Okt 2007, 09:34
Forum: Paketierung
Thema: AddPrinterConnection zeigt keine Wirkung
Antworten: 3
Zugriffe: 2323

hmmm...wie bekomme ich dann einen TCP/IP Port erstellt? Drucker soll lokal übers Netzwerk angesprochen werden.
von A.Lehmann
10. Okt 2007, 15:29
Forum: Paketierung
Thema: AddPrinterConnection zeigt keine Wirkung
Antworten: 3
Zugriffe: 2323

AddPrinterConnection zeigt keine Wirkung

Hat jemand mal das Problem gehabt das der Befehl AddPrinterConnection nichts bewirkt, also keinen Anschluss anlegt?

z.B. AddPrinterConnection ("IP_192.168.0.11")

Mfg
Lehmann
von A.Lehmann
30. Aug 2007, 14:52
Forum: Paketierung
Thema: Software Depot verlangt Neustart
Antworten: 6
Zugriffe: 3230

Reboot=2 müsste die Meldung unterbinden
von A.Lehmann
24. Jul 2007, 16:36
Forum: OS Installer
Thema: Realtek Treiber für Hardwareprofil anlegen
Antworten: 1
Zugriffe: 1749

hat sich erledigt, funktioniert.
von A.Lehmann
24. Jul 2007, 13:45
Forum: OS Installer
Thema: Realtek Treiber für Hardwareprofil anlegen
Antworten: 1
Zugriffe: 1749

Realtek Treiber für Hardwareprofil anlegen

Hallo,

gibt es irgendwo ein Anleitung wie ich einen sogenannten "Empirum Job" anlege? Möchte unter Sonstiges\Media\Realtek einen neuen Treiber für ein Hardwareprofil einbinden.
von A.Lehmann
19. Apr 2007, 10:21
Forum: OS Installer
Thema: Lenovo Thinkpad R60
Antworten: 11
Zugriffe: 5156

Im Kompatiblitätsmodus funktioniert es, nur mit dem SATA Treiber klappts trotz Einbindungs unter SCSI - Treiber und Einstellung unter Eis.ini Optionen nicht.
von A.Lehmann
18. Apr 2007, 11:33
Forum: OS Installer
Thema: Lenovo Thinkpad R60
Antworten: 11
Zugriffe: 5156

Lenovo Thinkpad R60

Hat jemand mal obiges Notebook mit Empirum installiert? Bekomme während des installierens einen Bluescreen.
von A.Lehmann
21. Feb 2007, 11:04
Forum: Software Management
Thema: Activate Push wenn kein User angemeldet ist
Antworten: 5
Zugriffe: 2840

mal 15min gewartet? das SWDEPOT wird ja mit /Y900 aufgerufen.
von A.Lehmann
14. Feb 2007, 16:39
Forum: OS Installer
Thema: EPE Pre-Installation Enviroment - Harddiskname
Antworten: 2
Zugriffe: 1971

Bug! habs dem Support auch schon vor ner Woche gemeldet

Zur erweiterten Suche