Die Suche ergab 58 Treffer

von marKo
28. Nov 2013, 10:05
Forum: OS Installer
Thema: HP Elitebook 820 G1
Antworten: 4
Zugriffe: 2279

Re: HP Elitebook 820 G1

Hallo Junge, das habe ich befürchtet. Der treiber setzt wohl .net 3.5 vorraus, dass zu diesem Zeitpunkt wohl noch nicht "installiert" ist. Ich hab mir auch schon gedacht, dass ich davon ein Paket machen muss und das per SoftwareDepot verteilen muss... Na toll... Probier mal aus und gib mir mal bitte...
von marKo
27. Nov 2013, 12:14
Forum: OS Installer
Thema: HP Elitebook 820 G1
Antworten: 4
Zugriffe: 2279

HP Elitebook 820 G1

Hallo zusammen, wir haben neue Hardware-Modelle bekommen. HP Elitebook 820 G1 Notebooks.. Bin gerade beim Treiber einbinden für Windows 7 x64. Klappt auch alles soweit ganz gut, auch den AHCI Treiber ohne TXTSETUP.OEM Datei funktioniert. Jetzt habe ich aber ein Problem, was ich vorher noch nie hatte...
von marKo
26. Okt 2012, 15:12
Forum: Software Management
Thema: Empirum Advanced Agent 14.2 manuell
Antworten: 2
Zugriffe: 1334

Re: Empirum Advanced Agent 14.2 manuell

Ja, habe ich auch schon gefunden :-)
Danke.. Funktioniert...
von marKo
26. Okt 2012, 14:10
Forum: Software Management
Thema: Empirum Advanced Agent 14.2 manuell
Antworten: 2
Zugriffe: 1334

Empirum Advanced Agent 14.2 manuell

Hallo zusammen, Ich habe ein kleines Problem. Wir haben einige Telearbeiter, die noch über unsere alte Empirum 2005er Version installiert worden sind. Jetzt wollen wir die User anfahren und die Rechner OHNE neu aufzusetzten in unsere neue Empirumumgebung V14.2 mit aufnehmen. Ich bin also in meiner E...
von marKo
18. Sep 2012, 09:57
Forum: OS Installer
Thema: HP 8300 Elite
Antworten: 6
Zugriffe: 1774

Re: HP 8300 Elite

Komando zurück... 1x hat es funktioniert, er ist über den Schritt "TCP/IP adress:DHCP" hinausgegangen und hat alles kopiert. Dann der Reboot und es kam die Meldung "Kein Bootdevice gefunden". Im Controller wird mir angezeigt, dass das Raid jetzt auch Disabled ist und ein weiterer Versuch, also neu a...
von marKo
18. Sep 2012, 09:33
Forum: OS Installer
Thema: HP 8300 Elite
Antworten: 6
Zugriffe: 1774

Re: HP 8300 Elite

Die Onlinehilfe war, so wie es aus sieht, ein super Tip ;-)
Ich hab ein neues PXE-Image erstellt und als Kernelparameter noch "EPE_TARGET_DEVICE=dm-0" das eingetragen. Und der Client kopiert jetzt die Installationsdateien. Mal abwarten, ob das auch so funktioneirt :-)
von marKo
18. Sep 2012, 08:06
Forum: OS Installer
Thema: HP 8300 Elite
Antworten: 6
Zugriffe: 1774

Re: HP 8300 Elite

Kann es vielleicht sein, dass man noch einen Treiber für den Intel-Controller in das Linux-PXE mit einbauen muss?
von marKo
18. Sep 2012, 07:30
Forum: OS Installer
Thema: HP 8300 Elite
Antworten: 6
Zugriffe: 1774

Re: HP 8300 Elite

Das habe ich mir schon fast gedacht. Vielleicht kann uns ja ein Empirum-Fachmann da weiter helfen?
von marKo
17. Sep 2012, 14:54
Forum: OS Installer
Thema: HP 8300 Elite
Antworten: 6
Zugriffe: 1774

HP 8300 Elite

Hallo zusammen, wir haben neue Hardware bekommen. HP 8300 Elite mit einer SATA Platte und einer zweiten SSD (24GB) Platte. Die zweite SSD Platte wird vom Intel Controler als Cachplatte eingebunden. Über den "normalen" Weg kann ich diese Rechner nicht aufsetzten (wir nutzen leider noch XP). Das PXE b...
von marKo
17. Sep 2012, 14:48
Forum: OS Installer
Thema: Treibereigenschaften
Antworten: 4
Zugriffe: 1426

Re: Treibereigenschaften

Wenn man die *.cat Dateien des Treibers löscht, dann werden auch die Änderungen in der *.inf datei übernommen :-)
von marKo
12. Sep 2012, 13:15
Forum: OS Installer
Thema: Treibereigenschaften
Antworten: 4
Zugriffe: 1426

Re: Treibereigenschaften

Ich hab das jetzt probiert, habe mehrere Einstellungen in der *.inf Datei des Treibers geändert und das System neu aufgesetzt. Keine dieser Einstellungen war nach der Installation vorhanden. Der Treiber wurde mit "Standard-Einstellungen" installiert... :-( Ich hab in der EMC unter den Treibereigensc...
von marKo
12. Sep 2012, 10:43
Forum: OS Installer
Thema: Treibereigenschaften
Antworten: 4
Zugriffe: 1426

Re: Treibereigenschaften

Erstmal danke für die Antwort, das hilft mir dann bei dem Problem schon mal. Ich werde es auf jeden Fall mal probieren. Es wäre aber trotzdem mal interessant, so eine Art Anleitung zu bekommen, was man mit diesen vielen Einträgen alles schönes machen kann, die man in den Treibereigenschaften setzen ...
von marKo
12. Sep 2012, 08:22
Forum: OS Installer
Thema: Treibereigenschaften
Antworten: 4
Zugriffe: 1426

Treibereigenschaften

Hallo zusammen, ich habe ein Problem mit dem Netzwerkkartentreiber eines neuen HP Elite 8300 USD Rechners. Ich habe den aktuellsten Treiber von der HP Seite runter geladen und eingebunden. Er wird auch installiert, das funktioniert alles. Nur leider sind die WOL-Einstellungen des Treibers nach der i...
von marKo
22. Mär 2012, 07:17
Forum: Software Management
Thema: Empirum-Agent Dienst startet nicht
Antworten: 16
Zugriffe: 5155

Re: Empirum-Agent Dienst startet nicht

Wir haben in der Setup.inf vom EmpirumAgenten fogendes mit aufgenommen: [InstallAgent] call cmd.exe /c "%System%\sc.exe" failure ERIS reset= 3600 actions= restart/60000/restart/60000/restart/60000 Das ist der Aufruf, damit der Dienst nach dem beenden wieder gestartet wird. Seit dem haben wir keine P...
von marKo
12. Mär 2012, 13:34
Forum: Administration
Thema: Reporting Service 14.1
Antworten: 0
Zugriffe: 2649

Reporting Service 14.1

Hallo zusammen, ich habe zwei Fragen zum Thema "Reporting Service" für die Empirum Version 14.1 Für die Reports nutzen wir den SQL Server 2008R2 Reporting Service. Erste Frage: Wir haben uns über den Berichtsgenerator einen eigenen Report erstellt und diesen auch in den "SQL Server Reporting Service...

Zur erweiterten Suche