Die Suche ergab 256 Treffer

von netwarrior
16. Apr 2018, 07:09
Forum: Software Management
Thema: Verteilungsoption Deinstallieren automatisch gesetzt
Antworten: 2
Zugriffe: 1295

Re: Verteilungsoption Deinstallieren automatisch gesetzt

Hallo Horst,

das passiert auch wenn in der Konfiggruppe überhaupt kein Paket zugeordnet ist :(

Habe es eben mal getestet. Auch wenn man ein Paket zuweist, welches sonst nirgends zugewiesen ist, tritt der Effekt auf.

Ich mache ein Ticket auf.

viele Grüsse
Bernd Misbach
von netwarrior
14. Apr 2018, 15:36
Forum: Software Management
Thema: Verteilungsoption Deinstallieren automatisch gesetzt
Antworten: 2
Zugriffe: 1295

Verteilungsoption Deinstallieren automatisch gesetzt

Hallo, kennt jemand diesen Empirum Bug? Wenn man eine Konfiggruppe deaktiviert und dann den Haken setzt bei "Entfernen aus DDC", also nicht UNINSTALL dann stehen danach verschiedene zugewiesene Softwareprodukte auf Verteilungsoption "Uninstall". Wenn man dann die Gruppe wieder aktiviert steht die Ve...
von netwarrior
01. Jan 2018, 11:12
Forum: Software Management
Thema: Meldung "the parameter is incorrect" beim Aktivieren
Antworten: 0
Zugriffe: 1384

Meldung "the parameter is incorrect" beim Aktivieren

Hallo, nach dem Update auf 17.0.2, welches fehlerfrei lief, bekomme ich nun beim aktivieren von Konfiggruppen die Meldung "the parameter is incorrect" (2 mal). Das DDC File wird sauber erstellt. Aktiviert man den Rechner selbst und nicht die Gruppe, kommt keine Fehlermeldung. Kennt jemand das Proble...
von netwarrior
31. Dez 2017, 18:11
Forum: Patch Management
Thema: PM Client Scan Paket 17.0 failed
Antworten: 7
Zugriffe: 2828

Re: PM Client Scan Paket 17.0 failed

Hi, nachdem der Netzwerker Windows Clients erlaubt hat im Internet die CRL zu überprüfen läuft alles einwandfrei :) wenn du mehr Infos brauchst schick mir ne PN.

Bernd
von netwarrior
25. Dez 2017, 19:59
Forum: Patch Management
Thema: PM Client Scan Paket 17.0 failed
Antworten: 7
Zugriffe: 2828

PM Client Scan Paket 17.0 failed

Hallo, versuche das neue Patchmanagement zu testen. Bekomme bei der Installation auf Clients folgende Einträge im PM_Scan.log: 2017-12-25T18:39:04.8240656Z 0534 I ParameterTracing.cpp:70 *********************************************************************** 2017-12-25T18:39:04.8240656Z 0534 I Param...
von netwarrior
19. Mai 2015, 02:18
Forum: Inventory
Thema: Inventory von nicht ANSI Sprachen
Antworten: 1
Zugriffe: 2018

Inventory von nicht ANSI Sprachen

Hallo,

hat das jemand mit V16 schonmal getestet ob das geht?
Hatte es in 15.1 am Laufen und nach dem Update auf V16 bekomme ich nur noch Hieroglyphen angezeigt.

Bernd
von netwarrior
31. Okt 2014, 03:35
Forum: Inventory
Thema: Inventory - VMWare Host Name
Antworten: 2
Zugriffe: 2399

Re: Inventory - VMWare Host Name

Out of the box funktioniert es nicht.
Wir lassen die Tabelle an der Stelle durch ein Powershell script füllen.
Das funktioniert einwandfrei :)
von netwarrior
11. Mär 2014, 17:59
Forum: Inventory
Thema: Fehlermeldung Matrix42 Inventory
Antworten: 11
Zugriffe: 3259

Re: Fehlermeldung Matrix42 Inventory

manchmal ist das Forum halt doch zu was gut :)
von netwarrior
11. Mär 2014, 08:30
Forum: Inventory
Thema: Fehlermeldung Matrix42 Inventory
Antworten: 11
Zugriffe: 3259

Re: Fehlermeldung Matrix42 Inventory

Hallo Florian,

dann lass dir vom Support (der das Problem ja noch nie gehört hat) bitte die beiden Patches liefern und teste das.

Hotfix_15.1.0_20131115.4_PRB26119
Hotfix_15.1.0_20131129.2_PRB2522

Die Ticketnummer falls der Support die Patches nicht kennt ist T81919.

:)

Bernd
von netwarrior
10. Mär 2014, 11:35
Forum: Inventory
Thema: Inventory - VMWare Host Name
Antworten: 2
Zugriffe: 2399

Inventory - VMWare Host Name

Hallo an alle,

gibt es jemand bei dem dieser Wert gefüllt ist?
oder ist das nur ein frommer Wunsch dass da was auftauchen könnte? :?
von netwarrior
11. Okt 2013, 02:38
Forum: OS Installer
Thema: Installation von japanischem/chinesischem OS
Antworten: 3
Zugriffe: 1546

Re: Installation von japanischem/chinesischem OS

Hi Hendrik,

ja würde ich auch empfehlen, kann ich halt leider nicht beeinflussen...
MUI Lizenzen sind wohl teurer und werden als nicht benötigt angesehen :roll:

Ich versuch ma mein Glück

danke
Bernd
von netwarrior
10. Okt 2013, 10:16
Forum: OS Installer
Thema: Installation von japanischem/chinesischem OS
Antworten: 3
Zugriffe: 1546

Installation von japanischem/chinesischem OS

Hallo

hat das jemand schonmal versucht?

bzw erfolgreich hingekriegt? ;)

Bernd
von netwarrior
06. Aug 2010, 14:49
Forum: OS Installer
Thema: Fehler 407
Antworten: 6
Zugriffe: 1948

Re: Fehler 407

naja zum Glück haben wir nur 4000 Clients zu verwalten, da geht das locker ;) nee Spass beiseite, natürlich ist die Lösung suboptimal. dass die Qualität von Empirum in letzter Zeit nicht bei 100% ist, ist ja bekannt. da stört mich so ein Workaround momentan aber nicht extrem. In der V14 wird doch eh...
von netwarrior
06. Aug 2010, 10:25
Forum: OS Installer
Thema: Fehler 407
Antworten: 6
Zugriffe: 1948

Re: Fehler 407

Problem ist gelöst dank Matrix Support

Eintrag ramdisk_size=328192 init=/bin/minit CONSOLE=/dev/tty1 vga=0x317 root=/dev/ram0 rw pci=biosirq acpi=off EPE_VETO_MODULES=ahci EPE_LOAD_MODULES=ide_generic/probe_mask+0x3f im EPE2 schaffte Abhilfe.

:)
von netwarrior
04. Aug 2010, 18:56
Forum: OS Installer
Thema: Fehler 407
Antworten: 6
Zugriffe: 1948

Re: Fehler 407

Das Problem ist dass ein DELL D610 kein AHCI hat....

noch ne Idee?

Zur erweiterten Suche