Die Suche ergab 78 Treffer

von Atlantis
12. Okt 2020, 15:16
Forum: Software Management
Thema: Meldung Maintenance mode disabled
Antworten: 1
Zugriffe: 238

Meldung Maintenance mode disabled

Hallo zusammen,

kann mir jemand sagen was die Meldung bedeutet, was für Auswirkungen das hat und wo ich die wieder auf Enabled setzen kann?

12.10.2020 15:08:48 WORKGROUP Testrechner SYSTEM Agent Installation Status Maintenance mode Disabled

Dank im Voraus
von Atlantis
09. Jul 2020, 14:14
Forum: Software Management
Thema: Computer und Variablen exportieren
Antworten: 1
Zugriffe: 340

Computer und Variablen exportieren

Hallo,

folgendes neuer Server installiert mit Empirum V19 und der alte Server hat die Empirum Software V15. Wie kann ich die Computer und Variablen von alten Server exportiere? Ich möchte die dann in den neuen Server importieren!

Grüsse
von Atlantis
28. Feb 2020, 14:42
Forum: DBUtil
Thema: Empirum Neuinstallation V19 Dienst lassen sich nicht installieren
Antworten: 1
Zugriffe: 1753

Empirum Neuinstallation V19 Dienst lassen sich nicht installieren

Hallo zusammen, ich habe einen neuen Server 2016 mit der Empirum V19 installiert. Nur leider lassen sich die Dienste nicht installieren mit der Fehlermeldung: "Kopieren der Dateien auf den ausgewählten Computer nicht möglich! D:\Empirum\Empirum\Windows\System \\Servername\ADMIN$\SysWOW64\Empirum\Set...
von Atlantis
06. Sep 2018, 13:38
Forum: Deutsch
Thema: Update von 15.1.0.664 auf V17 oder V18
Antworten: 12
Zugriffe: 9843

Re: Update von 15.1.0.664 auf V17 oder V18

Dann spielt es keine Rolle welche Version 16/17 oder 18 bei der Datenbank Übernahme?
Oder müssen in der Datenbank noch irgendwelche Scripts ausgeführt werden?
von Atlantis
31. Jul 2018, 21:59
Forum: Deutsch
Thema: Update von 15.1.0.664 auf V17 oder V18
Antworten: 12
Zugriffe: 9843

Update von 15.1.0.664 auf V17 oder V18

Hallo,
ich möchte meinen Empirum Server von von V15.1.0.664 auf V17 oder V18 updaten, möglich
oder gibt es eine zwischen Version die ich berücksichtigen muss?

Grüsse
von Atlantis
31. Jul 2018, 21:37
Forum: Software Management
Thema: Empirum Agent kopiert nicht
Antworten: 1
Zugriffe: 1212

Empirum Agent kopiert nicht

Hallo zusammen,
habe das Problem das zu meine Rechner die EmpirumAgent/Packages nicht kopiert wird. Alles andere wird mitkopiert nur die Packages nicht. Hat jemand eine Idee?

Grüsse
von Atlantis
26. Apr 2016, 13:35
Forum: Software Management
Thema: Workplace Version
Antworten: 5
Zugriffe: 2798

Re: Workplace Version

Wieso kann ich das nicht über das Support Portal herunterladen?
von Atlantis
26. Apr 2016, 11:45
Forum: Software Management
Thema: Workplace Version
Antworten: 5
Zugriffe: 2798

Re: Workplace Version

Wo kann ich die bitte herunterladen.
von Atlantis
26. Apr 2016, 09:59
Forum: Software Management
Thema: Workplace Version
Antworten: 5
Zugriffe: 2798

Workplace Version

Hi all,

kann mir bitte jemand sagen welche Workplace Managmant Version aktuell ist?
Meine ist V15.

Danke
von Atlantis
23. Sep 2014, 13:12
Forum: Inventory
Thema: Computerleichen löschen Inventory
Antworten: 4
Zugriffe: 2989

Re: Computerleichen löschen Inventory

komme nicht ganz mit was du da meinst ohne Anmeldung, ein Filter in der Management Konsole?
von Atlantis
23. Sep 2014, 11:51
Forum: Inventory
Thema: Computerleichen löschen Inventory
Antworten: 4
Zugriffe: 2989

Computerleichen löschen Inventory

Hallo,

kann mir jemand sagen wie ich Computerleichen (samt Inventory) aus der Datenbank löschen kann, die tauchen immer wieder in der Auswertung auf.

:?:
von Atlantis
01. Sep 2014, 15:32
Forum: Software Management
Thema: Nach Update auf V15 Error level 1603
Antworten: 1
Zugriffe: 1826

Nach Update auf V15 Error level 1603

Hallo, Nach Update auf V15 Workplace Managment bekomme ich bei der Softwareverteilung "Error level 1603" und die Installation wird wiederholt. Die Clients sind mit Advanced Agent 15.1 installiert. Auszug aus Setup.inf: [InstallMSI] AddMeter 50 Call MsiExec /I "%SRC%\tool.msi" ALLUSERS="1" REBOOT=REA...
von Atlantis
10. Mär 2014, 10:31
Forum: Software Management
Thema: Subdepot 15.1 lässt sich nicht installieren
Antworten: 4
Zugriffe: 2463

Re: Subdepot 15.1 lässt sich nicht installieren

Danke hat geklappt mit Variable ändern 8)
von Atlantis
06. Mär 2014, 08:29
Forum: Software Management
Thema: Subdepot 15.1 lässt sich nicht installieren
Antworten: 4
Zugriffe: 2463

Re: Subdepot 15.1 lässt sich nicht installieren

die %Computername%.ini gibt ist aber leer, wie füll ich die auf bzw. neuanlegen?
von Atlantis
05. Mär 2014, 16:28
Forum: Software Management
Thema: Subdepot 15.1 lässt sich nicht installieren
Antworten: 4
Zugriffe: 2463

Subdepot 15.1 lässt sich nicht installieren

Hi all,

Supdepot 15.1 lässt sich nicht installieren - im log zeigt es folgendes an

05.03.2014 04:02:21, Section [Set:NoVar_SUBDEPOT_ROOTPATH], Line 1:
ErrorLogMsg: Variable SUBDEPOT_ROOTPATH is empty. Abort!

Rootpath ist wie bis jetzt immer der gleiche geblieben.

Zur erweiterten Suche