Die Suche ergab 52 Treffer

von luderwicht
06. Jan 2021, 14:31
Forum: OS Installer
Thema: WinPe Reinstallation Win10 - kein PXE boot möglich
Antworten: 9
Zugriffe: 2696

Re: WinPe Reinstallation Win10 - kein PXE boot möglich

Hallo,
Bin leider immer noch nicht zum Testen gekommen. Hier geht es um ein Testsystem. Hat also erst noch etwas Zeit.
von luderwicht
04. Jan 2021, 18:15
Forum: OS Installer
Thema: WinPe Reinstallation Win10 - kein PXE boot möglich
Antworten: 9
Zugriffe: 2696

Re: WinPe Reinstallation Win10 - kein PXE boot möglich

Werde ich morgen erst testen können.
von luderwicht
04. Jan 2021, 14:35
Forum: OS Installer
Thema: WinPe Reinstallation Win10 - kein PXE boot möglich
Antworten: 9
Zugriffe: 2696

Re: WinPe Reinstallation Win10 - kein PXE boot möglich

Hallo,
Neues Boot Image habe ich schon erstellt. Bin auch verwirrt über die Fehlermeldung. Habe diese Option im Image nicht aktiviert.
von luderwicht
27. Dez 2020, 09:28
Forum: OS Installer
Thema: WinPe Reinstallation Win10 - kein PXE boot möglich
Antworten: 9
Zugriffe: 2696

Re: WinPe Reinstallation Win10 - kein PXE boot möglich

Hallo, acuh wenn das Thema schon etwas älter ist. Ich habe das selbe Problem wie Schwarz . Auch meine Clients lassen sich mit EPE4 installieren. Nur bei WinPE bekomme ich die Fehlermeldung. Hat jemand eine Idee? hier das logs: 2020-12-27 09:20:55.381 ThreadId=9028 RootPath: C:\Empirum\EmpInst\Wizard...
von luderwicht
21. Dez 2020, 10:45
Forum: OS Installer
Thema: Error No: 110 Copy of Operating System files failed!
Antworten: 10
Zugriffe: 1875

Re: Error No: 110 Copy of Operating System files failed!

Hallo Hendrik,

ja die Einstellungen habe ich vorgenommen. Auch die Reinfolger der Parkete habe ich angepasst. Eine Unterstützung für das Bios benötige ich zu diesen Zeitpunkt nicht. Ich finde einfach den Fehler nicht.
von luderwicht
20. Dez 2020, 13:38
Forum: OS Installer
Thema: Error No: 110 Copy of Operating System files failed!
Antworten: 10
Zugriffe: 1875

Re: Error No: 110 Copy of Operating System files failed!

Hallo Henrik, habe jetzt das System auf WinPE umgestellt. Leider bekommen ich jetzt immer die Fehlermeldung: PXE-T01: File not found PXE-E3B: TFTP Erro - File Not found PXE-M0F: Exiting PXE ROM Ich habe schon PE neu inportiet, das Image neu erstellt. Aber immer noch kein Erfolg. Mit einen EPE Image ...
von luderwicht
18. Dez 2020, 13:00
Forum: OS Installer
Thema: Error No: 110 Copy of Operating System files failed!
Antworten: 10
Zugriffe: 1875

Re: Error No: 110 Copy of Operating System files failed!

Hallo, das Problem ist behoben. Leider war an meinen Testsystem die Festplatte defekt.
von luderwicht
11. Dez 2020, 19:23
Forum: OS Installer
Thema: Error No: 110 Copy of Operating System files failed!
Antworten: 10
Zugriffe: 1875

Re: Error No: 110 Copy of Operating System files failed!

Hallo , leider liegt die Entscheidung nicht bei mir. Wir setzen zu mindesten EPE4 ein. Was ist nicht verstehe, das ich mit einen 32bit System keine Probleme habe. Sondern nur mir einen 64bit System.
von luderwicht
11. Dez 2020, 13:05
Forum: OS Installer
Thema: Error No: 110 Copy of Operating System files failed!
Antworten: 10
Zugriffe: 1875

Re: Error No: 110 Copy of Operating System files failed!

Hallo, auch wenn das Thema schon alter ist. Ich habe das selbe Problem. Allerdins setzten wir die Versin 20 ein. Wir haben das Problem allerdings nur bei der Installation vin 64bit Systemen.
von luderwicht
03. Nov 2020, 13:27
Forum: Installation und Konfiguration
Thema: PXE wird nicht kopiert
Antworten: 1
Zugriffe: 156

PXE wird nicht kopiert

Hallo, wir haben ein Problem. Wir haben einen Testserver (Server 2019) mit der neusten Installation von Empirum (Versin 20.0.2) aufgesetzt. Leider benötigen wir für einige Installation immer noch ein PXE Image. Wenn ich aber auf erstellen klicke, passiert nicht. Die Config wird geschrieben aber das ...
von luderwicht
30. Okt 2020, 15:26
Forum: OS Installer
Thema: "PXE-Image erstellen" schlägt fehl
Antworten: 7
Zugriffe: 1883

Re: "PXE-Image erstellen" schlägt fehl

Hast du sonst noch eine Idee?
Gruß Andreas
von luderwicht
29. Okt 2020, 12:13
Forum: OS Installer
Thema: "PXE-Image erstellen" schlägt fehl
Antworten: 7
Zugriffe: 1883

Re: "PXE-Image erstellen" schlägt fehl

Hallo Joachim,
das kann ich ausschließen. Auch wenn das nur ein Testserver ist, hat der einen intel (r) xeon (r) cpu mit 4 Kernen und 24GB Ram.

Gruß Andreas
von luderwicht
28. Okt 2020, 20:25
Forum: OS Installer
Thema: "PXE-Image erstellen" schlägt fehl
Antworten: 7
Zugriffe: 1883

Re: "PXE-Image erstellen" schlägt fehl

Hallo, auch wenn das Thema schon älter ist, haben wir doch das gleiche Problem. Wir haben für eine Testumgebung einen neuen Server installiert (2019) und Empirum 2020 mit aktuellen pachtes. Alle Dienste laufen, aber wie schon von emp_bin beschrieben, bleibt meine Queue auch voll und es wird keine ne...
von luderwicht
13. Mai 2020, 16:42
Forum: OS Installer
Thema: Client startet nicht über PXE
Antworten: 12
Zugriffe: 7520

Re: Client startet nicht über PXE

Hallo, auch wenn der Beitrag schon ein wenig älter ist. Ich habe das selbe Problem wie schon beschrieben. Meine Clints werden jetzt nicht mehr über PXE gebootet, bbzw. gefunden. Wie haben die Version 20 im Einsatz. Kann mir jemand helfen?
von luderwicht
21. Nov 2018, 18:21
Forum: Deutsch
Thema: HP Compaq 8100
Antworten: 8
Zugriffe: 7021

Re: HP Compaq 8100

Ich kann keine Variable anlegen. Die Felder sind ausgegraut. Ich habe die alte OS.in gelöscht und sonst nichts weitergemacht. Jetzt geht es plötzlich. Werde das aber noch weiter testen.
Gruß Andreas

Zur erweiterten Suche