Die Suche ergab 39 Treffer

von luderwicht
13. Mai 2020, 16:42
Forum: OS Installer
Thema: Client startet nicht über PXE
Antworten: 9
Zugriffe: 5823

Re: Client startet nicht über PXE

Hallo, auch wenn der Beitrag schon ein wenig älter ist. Ich habe das selbe Problem wie schon beschrieben. Meine Clints werden jetzt nicht mehr über PXE gebootet, bbzw. gefunden. Wie haben die Version 20 im Einsatz. Kann mir jemand helfen?
von luderwicht
21. Nov 2018, 18:21
Forum: Deutsch
Thema: HP Compaq 8100
Antworten: 8
Zugriffe: 6204

Re: HP Compaq 8100

Ich kann keine Variable anlegen. Die Felder sind ausgegraut. Ich habe die alte OS.in gelöscht und sonst nichts weitergemacht. Jetzt geht es plötzlich. Werde das aber noch weiter testen.
Gruß Andreas
von luderwicht
20. Nov 2018, 12:57
Forum: Deutsch
Thema: HP Compaq 8100
Antworten: 8
Zugriffe: 6204

Re: HP Compaq 8100

Hallo MaMa82,

der Rechner hat nur eine Netzwerkkarte. Bei anderen Rechner habe ich das Problem nicht. Und laut log sieht es so aus als wäre die Domäne nicht erreichbar. Ich halte die Idee von Ambrosius für gut. Aber ich weis nicht wo ich die Einstellung finde.

Gruß Andreas
von luderwicht
20. Nov 2018, 05:34
Forum: Deutsch
Thema: HP Compaq 8100
Antworten: 8
Zugriffe: 6204

Re: HP Compaq 8100

Guten Morgen Ambrosius ,

wo finde ich die Variable ? Ich konnte nichts finden.

Gruß Andreas
von luderwicht
19. Nov 2018, 20:16
Forum: Deutsch
Thema: HP Compaq 8100
Antworten: 8
Zugriffe: 6204

Re: HP Compaq 8100

Vielen Dank für die Antwort. Leider kann ich damit nicht viel anfangen. Mit anderen Rechnern geht es ja. Im Log steht, das die Domäne nicht verfügbar ist, so als wäre in diesen Moment kein Treiber für die Netzwerkkarte verfügbar. Mit Win7 habe ich mit den Rechnern kein Problem. 18.11.2018 22:13:39 B...
von luderwicht
18. Nov 2018, 14:15
Forum: Deutsch
Thema: HP Compaq 8100
Antworten: 8
Zugriffe: 6204

HP Compaq 8100

Hallo, einige unsere Rechner werden nicht in die Domäne gehoben (Win10). Es werden aber alle Treiber installier und der Agent läuft auch. Es betrifft aber nur die 8100 und auch nicht alle. Aber immer wird der Treiber der Netzwerkkarte installiert. Wir setzen einen Server 2016 ein mit Empirum v18. Ka...
von luderwicht
05. Sep 2017, 23:53
Forum: Installation und Konfiguration
Thema: Empirum Preboot Environment
Antworten: 2
Zugriffe: 1897

Re: Empirum Preboot Environment

Habe das in unsere bat Datei einfügt und konnte unsere Installation erfolgreich testen. Vielen Dank Ambrosius
:D

Gruß Andreas
von luderwicht
05. Sep 2017, 07:43
Forum: Installation und Konfiguration
Thema: Empirum Preboot Environment
Antworten: 2
Zugriffe: 1897

Empirum Preboot Environment

Hallo, wir habe ein Problem mit unseren Empirum Preboot Environment (EPE4.5.2) , Wenn ich das einsetze bekommmen wir bei der Installation die Sicherheitsabfrage von Windows. Also: Wollen sie die Software installieren.... Damm mit OK bestädigen. Wenn ich das alte Bootimage (PE2 2.14.4_geetoo 3.75) ei...
von luderwicht
08. Feb 2016, 10:25
Forum: Deutsch
Thema: Empirum v16
Antworten: 3
Zugriffe: 6597

Re: Empirum v16

Geht das nur über ein Login? Denn habe ich noch nicht.
von luderwicht
07. Feb 2016, 01:00
Forum: Deutsch
Thema: Empirum v16
Antworten: 3
Zugriffe: 6597

Empirum v16

Hallo, kann ich irgendwo die Software zu testen bekommen? Würde mir gerne die Version anschauen , bevor die bei uns eingesetzt wird.
von luderwicht
12. Sep 2015, 20:24
Forum: Installation und Konfiguration
Thema: PXE image wird nicht erstellt
Antworten: 1
Zugriffe: 1853

PXE image wird nicht erstellt

Hallo, ich habe ein Problem mit unseren PXE Image. Die Diskkonfig wird geschrieben. Aber bei den Image steht nur wird bearbeitet. Und das bleibt so stehen. Wir setzen die Version V15 ein.
von luderwicht
06. Aug 2015, 09:07
Forum: OS Installer
Thema: win 8 wird nicht installiert.
Antworten: 3
Zugriffe: 1872

Re: win 8 wird nicht installiert.

Super. Alles geht wieder. Habe heute Morgen die Daten von win8 noch mal importiert. Und alles ist wieder normal.
Noch mal besten Dank.
von luderwicht
05. Aug 2015, 20:07
Forum: OS Installer
Thema: win 8 wird nicht installiert.
Antworten: 3
Zugriffe: 1872

Re: win 8 wird nicht installiert.

Hallo. Danke für die schnelle Antwort. Wie haben die Version 15 installiert. Ein Update wurde nicht gemacht. Habe aber die Schritte ausgeführt. Leider ohne Erfolg. 05.08.2015 20:06:18 [Eis32] Performing reboot. 05.08.2015 20:06:18 [Eis32] Error No: 12 (EisError 0) Missing file: /mounts/EmpInst/Sys/w...
von luderwicht
04. Aug 2015, 22:51
Forum: OS Installer
Thema: win 8 wird nicht installiert.
Antworten: 3
Zugriffe: 1872

win 8 wird nicht installiert.

Hallo, nach meinen Urlaub wird win8 nicht mehr installier. Der Pad wird nicht mehr gefunden. Empirum sucht die Daten jetzt in 04.08.2015 22:08:31Missing file: /mounts/EmpInst/Sys/win8//DE/VISTADVD. Aber die Daten liegen in 04.08.2015 22:08:31 EmpInst/Sys/win8//win8\x86\pro\0_ff8c3d4e-2d4a-4ad7-87ce-...
von luderwicht
04. Jun 2014, 13:29
Forum: OS Installer
Thema: Netzwerkkarte wird nicht gefunden
Antworten: 2
Zugriffe: 1094

Re: Netzwerkkarte wird nicht gefunden

Hallo Leute,

ich konnte das Problem selber beheben.

Gruß Andreas

Zur erweiterten Suche