Die Suche ergab 183 Treffer

von junkel
02. Okt 2014, 14:40
Forum: Verschiedenes
Thema: Empirumserver bekommt neue IP - was ist zu beachten?
Antworten: 13
Zugriffe: 4081

Re: Empirumserver bekommt neue IP - was ist zu beachten?

Was steht denn nun auf dem Bildschirm des Clients beim PXE-Boot? Nur Die MAC und die GUID - beim DHCP dauert es eine Weile, dann kommt PXE-E53: No boot filename received Die Kollegen haben mir inzwischen gesagt, dass auch alle Bestand-PCs, die ja normal auch immer mit PXE booten, ohne Verbindung ab...
von junkel
02. Okt 2014, 09:32
Forum: Verschiedenes
Thema: Empirumserver bekommt neue IP - was ist zu beachten?
Antworten: 13
Zugriffe: 4081

Re: Empirumserver bekommt neue IP - was ist zu beachten?

Ja, wurde... :(

Wie gesagt, Switch-Settings können wir nicht prüfen und/oder ändern.
DHCP-Optionen:
Wo könnte da der Hund begraben liegen? Der Empirum-Server hat ja nur eine neue IP bekommen, sonst blieb alles gleich...
von junkel
02. Okt 2014, 09:10
Forum: Verschiedenes
Thema: Empirumserver bekommt neue IP - was ist zu beachten?
Antworten: 13
Zugriffe: 4081

Re: Empirumserver bekommt neue IP - was ist zu beachten?

Das müsste dann der PXE-Server-Prozess sein, oder? Hab ich jetzt gefiltert und einmal neu gestartet: 00000823 09:04:04 [4768] GetEmpOption: PXE_ResponseDelay = 0 00000835 09:04:04 [4768] MATRIXPXE: PXE_ResponseDelay is FALSE 00000848 09:04:04 [4768] GetEmpOption: PXE_InformAckDhcpVarOnly = 0 0000086...
von junkel
02. Okt 2014, 08:46
Forum: Verschiedenes
Thema: Empirumserver bekommt neue IP - was ist zu beachten?
Antworten: 13
Zugriffe: 4081

Re: Empirumserver bekommt neue IP - was ist zu beachten?

Also das mit dem Tool und dem Eintragen auf dem DHCP habe ich hinbekommen, hat aber leider nichts gebracht... :( Jetzt habe ich nach der Aktivierung eines Clients mit PXE mal den DebugView laufen lassen, allerdings kriege ich das mit dem Filtern auf den PXE-Dienst nicht hin... Ich habe mal nach "pxe...
von junkel
02. Okt 2014, 07:43
Forum: Verschiedenes
Thema: Empirumserver bekommt neue IP - was ist zu beachten?
Antworten: 13
Zugriffe: 4081

Re: Empirumserver bekommt neue IP - was ist zu beachten?

Erst mal danke für die Antworten! Ich bin leider kein Netzwerker und unsere Switches werden von einem Zentralamt betreut, an die kommen wir nicht dran. Kamen wir aber auch beim bisherigen Netz nicht. Und die Einstellungen müssen bei beiden Switches EIGENTLICH die gleichen sein... :? DHCP-Server - hm...
von junkel
01. Okt 2014, 09:46
Forum: Verschiedenes
Thema: Empirumserver bekommt neue IP - was ist zu beachten?
Antworten: 13
Zugriffe: 4081

Empirumserver bekommt neue IP - was ist zu beachten?

Hallo, unser Empirumserver muss in einen neuen IP-Adresskreis umziehen. Der FQDN bleibt dabei gleich, nur IP-Adresse und Gateway ändern sich. Wir haben den Server (virtuelle Maschine) jetzt schon mal in das neue Netz gehängt. Die PCs können auch problemlos Software beziehen, auch der Kiosk funktioni...
von junkel
24. Sep 2014, 15:25
Forum: Installation und Verteilung
Thema: IP-Adresse Empirumserver wechselt
Antworten: 1
Zugriffe: 1658

IP-Adresse Empirumserver wechselt

Hallo und guten Tag, wir müssen unseren bestehenden Empirum-Server (V 15.1) auf einen neuen IP-Adresskreis umziehen. Der Rechnername des Servers bleibt gleich, nur die IP und die DNS-Einträge ändern sich. Damit müssen ja auch die Boottemplates abgeändert werden (IP-Adresse, Domänencontroller, DNS-Se...
von junkel
24. Jul 2014, 11:43
Forum: Patch Management (EOL)
Thema: Empirum Patchmanagement v2 - Fehler beim Server?
Antworten: 0
Zugriffe: 1462

Empirum Patchmanagement v2 - Fehler beim Server?

Hallo, seit 15.07.2014 werden keine Patches und Updates mehr gezogen. In der DBUtil steht als Pfad beim PatchManagement "Microsoft" mit "update.microsoft.com/v6" und SSL Nach dem händischen Starten der Synchronisation erhalte ich mit DebugView jedoch u.a. folgende Zeilen: [1416] HTTP: Resource: http...
von junkel
02. Jul 2013, 13:04
Forum: Installation und Verteilung
Thema: PMv2 - Patches werden nicht gescannt
Antworten: 50
Zugriffe: 19055

Re: PMv2 - Patches werden nicht gescannt

Also bei uns wurde heute nach synchronisiert und die Patches laufen heute immer noch - also gehe ich davon aus, dass das Patch funktioniert! :) (wir haben auch V14SP6)
von junkel
01. Jul 2013, 10:04
Forum: Patch Management (EOL)
Thema: Patchmanagement 14.2 installiert keine Patches mehr!
Antworten: 9
Zugriffe: 3266

Re: Patchmanagement 14.2 installiert keine Patches mehr!

Ich habe ihn auch grade eingespielt und hoffe, dass es dann wieder klappt...
von junkel
01. Jul 2013, 07:20
Forum: Installation und Verteilung
Thema: PMv2 - Patches werden nicht gescannt
Antworten: 50
Zugriffe: 19055

Re: PMv2 - Patches werden nicht gescannt

Einfach folgende Batch in ein Verzeichnis auf dem Matrix-Server legen, benötigte Tools dazupacken, Pfad anpassen und in die Aufgabenplanung mit aufnehmen Ich hab mit der Aufgabenplanung ein Problem... Server 2008 R2 als Betriebssystem... Die Batch als Aufgabe geplant, wird mir zwar als ausgeführt a...
von junkel
27. Jun 2013, 08:37
Forum: Patch Management (EOL)
Thema: Patchmanagement 14.2 installiert keine Patches mehr!
Antworten: 9
Zugriffe: 3266

Re: Patchmanagement 14.2 installiert keine Patches mehr!

Ich habe ohnehin in den letzten Monaten festgestellt, dass der Support bei matrix42 stark nachgelassen - die bessere Hilfe hat man auf jeden Fall hier im Forum...
von junkel
26. Jun 2013, 09:06
Forum: Patch Management (EOL)
Thema: Patchmanagement 14.2 installiert keine Patches mehr!
Antworten: 9
Zugriffe: 3266

Re: Patchmanagement 14.2 installiert keine Patches mehr!

Ich bin mal vorsichtig optimistisch!
Das PM läuft auf dem neuinstallierten PC und zeigt mir immerhin 176 Patches zum Installieren an... Und im PM-Log tauchen die ersten Patches auf!

Vielen vielen Dank!
Gruß
Susanne Junkel
von junkel
26. Jun 2013, 07:51
Forum: Patch Management (EOL)
Thema: Patchmanagement 14.2 installiert keine Patches mehr!
Antworten: 9
Zugriffe: 3266

Patchmanagement 14.2 installiert keine Patches mehr!

Guten Morgen, seit Sonntag abend funktioniert bei uns das Patch-Management überhaupt nicht mehr. Weder Scanning, noch Installation, noch Client! Alle Pakete werden sowohl bei Bestandsclients als auch neu aufgesetzten Clients mit "Success" und ohne Errormeldung angezeigt, es wird aber kein eínziger P...
von junkel
10. Jun 2013, 14:12
Forum: OS Installer
Thema: Kein Domain-Join bei Installation
Antworten: 54
Zugriffe: 17791

Re: Kein Domain-Join bei Installation

Mein fehlender Domain-Join unter Version 14.2 hat sich glücklicherweise lösen lassen.
Wir haben in der Installationsgruppe eine Variable FQDN gesetzt, die den FQDN mitgibt. Seitdem klappt es bei uns wieder...

Zur erweiterten Suche