Die Suche ergab 9 Treffer

von Lumi
20. Feb 2019, 07:58
Forum: OS-Installer
Thema: DiskPartitioning Failure
Antworten: 27
Zugriffe: 11735

Re: DiskPartitioning Failure

Hello together, i have the very same problem with an os install on a DELL Latitude 5591. DiskPartitioning-Package runs twice. In WinPE-Environment (as it should be) and again, after several reboots, within the installed Win 10. debug_Matrix42.Platform.Service.Host.log: 2019-02-19 15:52:02.363 [Infor...
von Lumi
02. Feb 2015, 10:32
Forum: OS Installer
Thema: UEFI Installation Windows
Antworten: 23
Zugriffe: 10521

Re: UEFI Installation Windows

Für das von mir geschilderte Problem gibt es von Matrix42 einen Hotfix - bitte an den Support wenden.

Lumi
von Lumi
19. Dez 2014, 15:01
Forum: OS Installer
Thema: UEFI Installation Windows
Antworten: 23
Zugriffe: 10521

Re: UEFI Installation Windows

Hi Lumi, prüf mal bitte unter Empinst\wizard\source ob ein Ordner version_03.002 exisitiert, und auch nach einem EPE Kernel aussieht ca 32 MB give or take. Unterhalb von \Empinst\wizard\source\ gibt es einen Ordner mx42pe. In diesem findet sich u.a. ein Ordner version_03.002. Und dieser ist 31,9 MB...
von Lumi
11. Dez 2014, 10:53
Forum: OS Installer
Thema: UEFI Installation Windows
Antworten: 23
Zugriffe: 10521

Re: UEFI Installation Windows

In der "Diskettenkonfiguration" habe ich "Empirum PE2 3.14.4-gentoo_3.69" ausgewählt und auf "PXE-Image erstellen" geklickt - also, ja. ;) Edit: Was mich nur wundert: Unter OS-Installer -> Hardware -> Treiberverwaltung -> Empirum PE2 -> Kernel steht der Kernel noch mit Status "New" - obwohl er erfol...
von Lumi
10. Dez 2014, 13:32
Forum: OS Installer
Thema: UEFI Installation Windows
Antworten: 23
Zugriffe: 10521

Re: UEFI Installation Windows

Hallo zusammen, was macht man eigentlich falsch, wenn folgende Meldung vom UEFI-Bootloader bzw. Grub kommt? Welcome to EMPIRUM! error: destination unreachable. Entering rescue mode... grub rescue> _ ? Empirum ist auf die neuste Version aktualisiert. Verteilung im Legacy Mode läuft ohne Probleme. Grü...
von Lumi
27. Jul 2012, 06:29
Forum: Installation und Verteilung
Thema: Client bekommt keine DHCP-Offer vom Depot (?)
Antworten: 1
Zugriffe: 1245

Re: Client bekommt keine DHCP-Offer vom Depot (?)

Problem gelöst.

Für alle denen es ähnlich geht:

Ich habe einfach vergessen dem Computer bzw. der Konfigurationsgruppe, unter "Eigenschaften" -> "Empirum Server", den Depotserver 2 zuzuordnen. :roll:

Grüße,
Lumi.
von Lumi
26. Jul 2012, 13:24
Forum: Installation und Verteilung
Thema: Client bekommt keine DHCP-Offer vom Depot (?)
Antworten: 1
Zugriffe: 1245

Client bekommt keine DHCP-Offer vom Depot (?)

Hallo zusammen, ich habe ein Problem mit einem von zwei Depotservern. Und zwar geht es um die PXE-Aktivierung bzw. OS Installation, ganz normal per PXE. Auf Depotserver 1 klappt dies wunderbar, auf Depotserver 2 kommt beim Client zwar die typische PXE-Meldung - mit der richtigen Depotserver-IP usw.,...
von Lumi
08. Feb 2012, 14:53
Forum: OS Installer
Thema: Warning: Cannot match inf-file for....
Antworten: 10
Zugriffe: 4168

Re: Warning: Cannot match inf-file for....

Hallo, habe ebenfalls diese ominöse Meldung (direkt nach dem das Hardware-Profil erkannt wurde): [Eis32] Warning: cannot match inf-file for network adapter: Realtek_PCIe_GBE_x64_cu using: oem6.inf Lustigerweise steht ein paar Zeilen vorher(!): [Eis32] Network Adapter: Realtek PCIe GBE Family Control...

Zur erweiterten Suche