Die Suche ergab 14 Treffer

von rbrandenburger
28. Mai 2018, 11:12
Forum: Paketierung
Thema: Problem bei Installation Softwarepakete (Setup.exe von EMP)
Antworten: 12
Zugriffe: 3895

Re: Problem bei Installation Softwarepakete (Setup.exe von E

Yilmaz hat geschrieben:Hallo Rick,

leider kann ich dir nicht sagen welches Hotfix der Kollege der für Trend Micro zuständig ist eingespielt hat.
Der ist diese Woche auch in Urlaub. Wenn man bei Trend Micro sich meldet wissen die bescheid und teilen dir den Hotfix mit.
Danke, habe mal ein Ticket bei TM eröffnet.
von rbrandenburger
28. Mai 2018, 08:43
Forum: Paketierung
Thema: Problem bei Installation Softwarepakete (Setup.exe von EMP)
Antworten: 12
Zugriffe: 3895

Re: Problem bei Installation Softwarepakete (Setup.exe von E

Rückmeldung: Ja es lag an dem neuen AV den wir im Einsatz haben. Mit einem Hotfix seitens Trend Micro konnte das Problem behoben werden. Hallo. Wir haben seit dem Update auf Trendmicro XG das gleiche Problem. Welchen Hotfix habt Ihr eingespielt? Online kann ich keinen aktuellen finden. Vielen Dank
von rbrandenburger
18. Feb 2014, 12:53
Forum: Paketierung
Thema: Zeilenumbruch in XML Datei
Antworten: 6
Zugriffe: 2942

Re: Zeilenumbruch in XML Datei

Schon probiert...
von rbrandenburger
18. Feb 2014, 12:18
Forum: Paketierung
Thema: Zeilenumbruch in XML Datei
Antworten: 6
Zugriffe: 2942

Re: Zeilenumbruch in XML Datei

Danke Dir.
Die Infos mit dem Zeichensatz hatte ich auch schon gefunden.
" und ' hilft leider nicht weiter.
" beendet in diesem Falle vorzeitig den String und ' wird einfach vor und nach & eingefügt. :(
von rbrandenburger
18. Feb 2014, 11:05
Forum: Paketierung
Thema: Zeilenumbruch in XML Datei
Antworten: 6
Zugriffe: 2942

Re: Zeilenumbruch in XML Datei

Danke! %% hat geklappt, das er es nicht als Variable erkennt. Der String wurde nun vollständig an die XML übergeben. Leider funktioniert der Zeilenumbruch in Filezilla dennoch nicht :-/ Problem gefunden: In der XML steht nun: <Setting name="FTP Proxy login sequence">USER %u@%s@%h& amp; #x0A;PASS %p@...
von rbrandenburger
18. Feb 2014, 10:26
Forum: Paketierung
Thema: Zeilenumbruch in XML Datei
Antworten: 6
Zugriffe: 2942

Zeilenumbruch in XML Datei

Hallo Gemeinde. Ich Customize gerade unsere Filezilla Installation. Dazu ist es notwendig das ich in einer Konfiguations XML bestimmte Werte ändere. Die Werte lassen sich auch mit dem Befehl "UpdateXml" super in die vorhande Konfigurations XML übergeben. Lediglich an einem Wert scheitere ich. Dieser...
von rbrandenburger
30. Sep 2013, 09:32
Forum: Remote Control
Thema: RC 3.3 Master meldet Ihre Testversion ist abgelaufen
Antworten: 31
Zugriffe: 13399

Re: RC 3.3 Master meldet Ihre Testversion ist abgelaufen

Als Workaround für dringende Fernwartungen könnt Ihr euer Datum auf dem Master und Client PC umstellen. Nehmt einfach ein Datum als RC noch lief. RC prüft anscheinend nur beim Start das Datum ab. ;-)
von rbrandenburger
30. Sep 2013, 08:15
Forum: Remote Control
Thema: RC 3.3 Master meldet Ihre Testversion ist abgelaufen
Antworten: 31
Zugriffe: 13399

Re: RC 3.3 Master meldet Ihre Testversion ist abgelaufen

Hier auch.
Empirum 15.1

Mail an Matrix ist raus
von rbrandenburger
12. Apr 2013, 13:13
Forum: Inventory
Thema: Windows 7 Fehlermeldung - Inventory Script per AD
Antworten: 5
Zugriffe: 3095

Re: Windows 7 Fehlermeldung - Inventory Script per AD

Hallo Jan Danke für Deine Antwort. Unser Beweggrund dies über eine GPO zu lösen ist jedoch um Rechner, welche noch nicht im Empirum vorhanden sind über das Inventory reinzubekommen und nicht nur um das Inventory der Rechner welche wir aktuell schon verwalten aktuell zu halten. Der Link von Dir zeigt...
von rbrandenburger
10. Apr 2013, 09:15
Forum: Inventory
Thema: Windows 7 Fehlermeldung - Inventory Script per AD
Antworten: 5
Zugriffe: 3095

Re: Windows 7 Fehlermeldung - Inventory Script per AD

Hallo. Wir haben bei uns unter Empirum V15 das gleiche Problem. Protokollname: Application Quelle: Application Error Datum: 10.04.2013 08:43:41 Ereignis-ID: 1000 Aufgabenkategorie:(100) Ebene: Fehler Schlüsselwörter:Klassisch Benutzer: Nicht zutreffend Computer: NYDEPC00098.emea.company.newyorker.de...
von rbrandenburger
12. Jul 2012, 15:36
Forum: OS Installer
Thema: PXE Boot mit Ultrabooks ohne LAN-Schnittstelle
Antworten: 4
Zugriffe: 7612

Re: PXE Boot mit Ultrabooks ohne LAN-Schnittstelle

Hallo.

Wir stehen vor dem gleichen Problem mit unseren neuen Ultrabooks sowie deren Teststellungen.

Gibt es bereits positive/negative Erfahrungen mit bestimmten USB to Ethernet Adaptern?
Bzw. kann mir jemand solch einen Adapter empfehlen der gut funktioniert?

Vielen Dank im vorraus!
von rbrandenburger
20. Jun 2012, 15:21
Forum: OS Installer
Thema: 2te Partition nicht löschen via Variable
Antworten: 3
Zugriffe: 1480

Re: 2te Partition nicht löschen via Variable

Hallo nochmal. Diese Woche habe ich mich mal mit der Partitionierung beschäftigt und etwas ausgiebiger getestet. Wie es aussieht reicht es aus, die 2 Partitionen anzulegen und bei der zweiten Partition die Funktion "Do not delete/format Partition" mitzugeben. Tests haben ergeben, das bei der Erstins...
von rbrandenburger
15. Jun 2012, 14:48
Forum: OS Installer
Thema: 2te Partition nicht löschen via Variable
Antworten: 3
Zugriffe: 1480

Re: 2te Partition nicht löschen via Variable

Hallo. Wir stehen gerade vor der gleichen Thematik. Geplant sind 2 Partitionen, die erste für das OS und die zweite für Daten. Diese Partitionierung soll natürlich nur bei der Erstinstallation erfolgen, bei jeder Neuinstallation des Rechners soll nur "C" also die erste Partition mit dem Betriebssyst...

Zur erweiterten Suche