Die Suche ergab 25 Treffer

von ysy
12. Feb 2016, 09:15
Forum: Verschiedenes
Thema: Doppelte MAC Adressen
Antworten: 3
Zugriffe: 3175

Re: Doppelte MAC Adressen

Es kann sein das einige mal die gleiche Docking Station genutzt haben, aber dann auch wieder an andere angeschlossen waren. Es ist aber auch ein PC dabei der die selbe MAC wie die Notebooks hat. Also schließe ich das mit den Docking Stationen aus. Was ich komisch find, dass es 1 PC 8 Notebooks vom a...
von ysy
11. Feb 2016, 18:56
Forum: Verschiedenes
Thema: Doppelte MAC Adressen
Antworten: 3
Zugriffe: 3175

Doppelte MAC Adressen

Hallo usammen, seit einiger zeit haben wir das Problem, das im Filter EMPDOUBLEMAC sehr viele Notebook (Lenovo) und 2-3 PC auftauchen, die alle die selbe MAC Adresse haben. Ich weiß wir hatten das Problem schonmal mit V14 der dann aber behoben war mit V15. Weiß jemand woran das liegt und wie man das...
von ysy
03. Sep 2015, 14:01
Forum: OS Installer
Thema: EPE / Bootdisk aktualisiert sich nicht
Antworten: 16
Zugriffe: 8197

Re: EPE / Bootdisk aktualisiert sich nicht

Hallo zusammen,

gibt es dazu schon eine Lösung??

Ich habe nämlich das selbe Problem. ich kann keine epe images mehr erstellen, auch nach patch 9 nicht!

Gruß

Isabelle
von ysy
25. Jun 2015, 07:04
Forum: Software Management
Thema: Userteil zieht nicht nach bei Anmeldung neuer User
Antworten: 5
Zugriffe: 2954

Re: Userteil zieht nicht nach bei Anmeldung neuer User

Guten Morgen,

nein wurde nicht nachträglich eingefügt und in den Paketeigenschaften ist auch alles da.

LG
von ysy
24. Jun 2015, 14:59
Forum: Software Management
Thema: Userteil zieht nicht nach bei Anmeldung neuer User
Antworten: 5
Zugriffe: 2954

Userteil zieht nicht nach bei Anmeldung neuer User

Hallo zusammen, ich habe ein Paket mit Maschinen und Userteil. Im Userteil wird in einer ini Datei ein Eintrag erstellt und Registry Werte eingetragen. Jeweils nach unterscheidung ob Desktop oder Notebook User. Das Paket läft jetzt endlich ganz sauber durch. Nun das Problem: Wenn sich ein anderer Nu...
von ysy
12. Jan 2015, 09:10
Forum: Verschiedenes
Thema: EAI Frage zu SetVariableValueOnClient
Antworten: 1
Zugriffe: 1658

EAI Frage zu SetVariableValueOnClient

Hallo zusammen, ich hab grade angefangen mich mit dem EAI zu befassen. Computer/gruppen hinzufügen uns so klappt gan gut. Nun wollte ich eine eigene Computervariable mit Werte füllen, was leider nicht klappt. Kann mir jemadn sagen wie die XML richtig aussehen müsste? So siehts jetzt aus: <?xml versi...
von ysy
20. Nov 2014, 10:08
Forum: Sonstige Themen
Thema: MSI Builder
Antworten: 2
Zugriffe: 3046

MSI Builder

Hallo zusammen,

ich suche ein gutes Tool womit ich aus exe oder sonstigen Installationsdatein ein MSI Paket erstellen kann.

Ich habe dazu mal Smart Packager von Scalable getestet.

Hat jemand noch erfahrungen mit ähnlichen Produkten oder kann mir was empfehlen??

Vielen Dank!
von ysy
19. Nov 2014, 12:19
Forum: OS Installer
Thema: Treiber Lenovo T530 fehlermeldung bei Installation
Antworten: 2
Zugriffe: 1532

Re: Treiber Lenovo T530 fehlermeldung bei Installation

danke für die schnelle Antwort.

Also es ist ein eigenes Hardwareprofil und den Intel Management Treiber hatte ich als Empirum Job drin und dann entfernt, leider immer noch das selbe Problem.

Hat jemand noch einen Tipp wo man nachgucken kann oder was da schief läuft?

Danke im Voraus!
von ysy
10. Nov 2014, 09:00
Forum: OS Installer
Thema: Treiber Lenovo T530 fehlermeldung bei Installation
Antworten: 2
Zugriffe: 1532

Treiber Lenovo T530 fehlermeldung bei Installation

Hallo usammen, ich habe die fehlende Treiber für das Lenovo T530 eingepflegt, läuft jetzt endlich auch soweit ganz gut... Leider abe ich das Problem, dass die Windows 7 x64 Insallation durchläuft und kurz bevor der Agent installiert wird, werden die Treiber installiert und dort bleibt die Installati...
von ysy
22. Aug 2014, 11:48
Forum: Paketierung
Thema: *.bat nicht Anzeigen
Antworten: 1
Zugriffe: 1529

*.bat nicht Anzeigen

Hallo usammen, ich habe ein Paket, welches eine batch Datei aufruft die dann den IE 11 deinstalliert. Das Paket wird mit Schalter S0 ausgeführt, ich will dass es im Hintergrund passiert. Das klappt auch ganz gut aber das CMD Fenster der Batch Datei ist natürlich zu sehen. Gibt es eine Möglichkeit da...
von ysy
04. Jul 2014, 15:30
Forum: OS Installer
Thema: OS Installation hängt
Antworten: 9
Zugriffe: 3315

Re: OS Installation hängt

Der Sync sieht gut aus!

Hab es jetzt schon soweit eingrenzen können das es am Windows Template liegen muss.

werden die eigentlich auch irgendwie gesynct??die fehlen nämlich auf dem depot.
von ysy
04. Jul 2014, 14:25
Forum: OS Installer
Thema: OS Installation hängt
Antworten: 9
Zugriffe: 3315

Re: OS Installation hängt

ja genau vom master klappt alles nur vom depot nicht!

ich habe auch einen neuen depot server eingerichtet, aber es hat leider nix geändert!
von ysy
04. Jul 2014, 14:09
Forum: OS Installer
Thema: OS Installation hängt
Antworten: 9
Zugriffe: 3315

Re: OS Installation hängt

das sind die letzten einträge die zu sehen sind.

Beide Level sind auf vollständig eingestellt.

soll ich das gane log kopieren?
von ysy
04. Jul 2014, 13:41
Forum: OS Installer
Thema: OS Installation hängt
Antworten: 9
Zugriffe: 3315

Re: OS Installation hängt

Dort bleibt er im epe stehen und macht nix weiter!
von ysy
04. Jul 2014, 12:44
Forum: OS Installer
Thema: OS Installation hängt
Antworten: 9
Zugriffe: 3315

OS Installation hängt

Hallo usammen, seit einiger zeit installieren die clients vom depot server nicht mehr. sie hängen an der stelle. 04.07.2014 12:36:36 [Eis32] EditionID file ei.cfg does NOT exist on source media 04.07.2014 12:36:36 [Eis32] ProductID file pid.txt does NOT exist on source 04.07.2014 12:36:36 [Eis32] Pr...

Zur erweiterten Suche