Bild

Die Suche ergab 13 Treffer

von mmueller
14. Mai 2019, 16:24
Forum: OS Installer
Thema: Domain-Join Fehler WinPE 1.6
Antworten: 13
Zugriffe: 790

Re: Domain-Join Fehler WinPE 1.6

Hi LiTe,
hast du die Variable "DomainJoinAuthority" unter "DomainJoin" befüllt?
Ich verwende "Empirum", damit klappt es mit Version 19.0

Das _Sync könnte dafür verwendet werden falls von Subdepot was anderer hinterlegt wäre?! Da hab ich aber keine Ahnung, es gibt bei mir kein Subdepot.

Gruß
Martin
von mmueller
14. Mai 2019, 14:15
Forum: OS Installer
Thema: Domain-Join Fehler WinPE 1.6
Antworten: 13
Zugriffe: 790

Re: Domain-Join Fehler WinPE 1.6

Hallo Rumpelstilzchen,

dein Tip die Pe-Umgebung zu aktualisieren hat das Problem bei mir gelöst.
Zuvor hatte ich die gleiche Meldung.

Vielen Dank
von mmueller
30. Jun 2011, 21:32
Forum: OS Installer
Thema: hp 6200 pro WinXP
Antworten: 1
Zugriffe: 2185

Re: hp 6200 pro WinXP

Hallo Robert! Ich habe hier eine Ladung mit HP Compaq 6200 Pro stehen. Das Model entspricht dem QN087AW (i5-2500,4GB,500GB,DVD-RW). Eine Installation habe ich drauf gebracht (XP SP3), haken ist nur die Zeit die dafür ins Land geht. Der DOS-Teils läuft noch einigermaßen zügig. Der Teil der Windowsins...
von mmueller
13. Sep 2006, 18:28
Forum: OS Installer
Thema: HP DC5100
Antworten: 1
Zugriffe: 2743

Hallo Den dc5100 habe ich vor zwei Wochen in Empirum eingebunden. Sound und Grafik-Treiber musse ich aber von Hand einbinden da diese unbekannt waren. Zusätzlich habe ich die 915 Chipset und Intel 82801FB/FBM in Hardware Profil gehängt. Um auf Nummer sicher zu gehen, installiere ich die aktuellen Ch...
von mmueller
29. Aug 2006, 09:41
Forum: OS Installer
Thema: Domäne & NetBIOS??
Antworten: 10
Zugriffe: 6833

Unsere Domain (2000) hat 14 Zeichen (ohne Top Level) und das funktioniert schon immer mit Empirum (seit Version 9.0 arbeite ich mit Empirum) .
Benutze aber WINS und NetBIOS !

Gruß
Martin
von mmueller
17. Aug 2006, 17:11
Forum: Paketierung
Thema: Variable für Prozessor auf IA64 Platform
Antworten: 12
Zugriffe: 11534

da steht:

Code: Alles auswählen

PROCESSOR_ARCHITECTURE = x86
PROCESSOR_ARCHITEW6432 = IA64
Wie kommt da ein x86 hin?
von mmueller
17. Aug 2006, 09:45
Forum: Paketierung
Thema: Variable für Prozessor auf IA64 Platform
Antworten: 12
Zugriffe: 11534

Hallo. Ein set PROCESSOR_ARCHITECTURE in der Dos-Box bringt korrekt ein PROCESSOR_ARCHITECTURE=IA64. Die Minimalverion funktioniert mit: &--91;run&--93; echo %PROCESSOR_ARCHITECTURE% Set Proc_Arch=%HKLM,SYSTEM\CurrentControlSet\Control\Session Manager\Environment,PROCESSOR_ARCHITECTURE% ReplaceEnv P...
von mmueller
14. Aug 2006, 19:31
Forum: Paketierung
Thema: Variable für Prozessor auf IA64 Platform
Antworten: 12
Zugriffe: 11534

In den WMI Daten kann ich keinen Wert IA64 finden!
von mmueller
14. Aug 2006, 18:57
Forum: Paketierung
Thema: Variable für Prozessor auf IA64 Platform
Antworten: 12
Zugriffe: 11534

Variable für Prozessor auf IA64 Platform

Hallo Ich habe ein kleines Problem auf einem Itanium 2 Server mit IA64 Architektur die Variable PROCESSOR_ARCHITECTURE auszulesen. Wenn ich eine setup.inf erstelle und einfach nur folgendes einfüge: echo %PROCESSOR_ARCHITECTURE% dann erhalte ich die Meldung: x86 Kann mir jemand das erklären? Ist der...
von mmueller
02. Jan 2006, 11:44
Forum: Paketierung
Thema: Smart Label Printer
Antworten: 3
Zugriffe: 3865

Hallo Jürgen! Ich verwende für die SLP240 den Treiber von Papyrus mit folgendem Paket: SET PrtDsp="SLP240" SET PrtDrv="G:\EDV\_Hardware\Seiko - SLP 240\W2k\Papyrus\OEMPRINT.INF" SET PrtPrt="USB001" SET PrtMod="Seiko SLP 240" call rundll32 printui.dll,PrintUIEntry /if /b%PrtDsp% /f%PrtDrv% /r%PrtPrt%...
von mmueller
02. Jan 2006, 11:30
Forum: Paketierung
Thema: Corel Draw 11 - Registration -
Antworten: 7
Zugriffe: 5749

ist zwar nicht für die 11er Version aber in der 12er hilft bei mit das: Call msiexec.exe /I "..\Files\CD1\CorelDRAW Graphics Suite 12.msi" AgreeToLicense=Yes SERIALNUMBER=xxxxxx-xxxxxx-xxx DELANG=1 /qb-! und HKLM,"SOFTWARE\COREL\CorelDRAW\12.0","ShowEULA",0x00010001,0 HKCU,"Software\Corel\CorelDRAW\...
von mmueller
20. Jun 2005, 15:04
Forum: Verschiedenes
Thema: TFTP Server im Empirum Subnetz betreiben
Antworten: 9
Zugriffe: 7988

Warum TFTP: Weil die Unterstützung in Empirum mir nicht ganz gefällt bzw. ich möchte Diskless Clients für Surfstations einbinden. Der DHCP für die Empirum Clients läuft auf einem seperaten W2k Server! Und dort wurden keine Optionen für den Empirum Server eingetragen, weshalb ich im Moment verstehe w...
von mmueller
20. Jun 2005, 12:11
Forum: Verschiedenes
Thema: TFTP Server im Empirum Subnetz betreiben
Antworten: 9
Zugriffe: 7988

TFTP Server im Empirum Subnetz betreiben

Hallo, ich möchte im selben Subnetz in dem auch der PXE-Server steht einen TFTP-Server betreiben. Leider habe ich das Problem das egal was ich am DHCP konfiguriere immer das Default Image vom Empirum Server geladen wird wenn der Rechner per PXE startet. Wenn der Client zusammen mit dem Server in ein...

Zur erweiterten Suche