Die Suche ergab 19 Treffer

von fbehrens
17. Nov 2015, 14:26
Forum: Deutsch
Thema: Advanced Agent leer, OS does not match
Antworten: 2
Zugriffe: 6936

Re: Advanced Agent leer, OS does not match

Daran lag es nicht. Ich habe zwischenzeitlich die DB neu erzeugt und der Fehler war behoben.

Gruß
Frank
von fbehrens
05. Nov 2015, 09:01
Forum: Deutsch
Thema: Advanced Agent leer, OS does not match
Antworten: 2
Zugriffe: 6936

Advanced Agent leer, OS does not match

Moin moin, das alte Softwaredepot funktioniert, der Advanced Agent ist leer. Im Eris.log und Debugview steht z. B. Removieng group 'software' (OS does not match). Betriebssystem auf dem Client ist Windows 7. Im Softwaredepot Ist das Programm sowie die Gruppe für Windows 7 freigegeben. Hat jemand ein...
von fbehrens
21. Apr 2010, 15:27
Forum: Paketierung
Thema: LPR Port laesst sich nicht erstellen
Antworten: 5
Zugriffe: 2239

Re: LPR Port laesst sich nicht erstellen

Sorry das ich mich erst jetzt melde. Du musst die Unixdruckdieste installieren. Nachtraeglich unter Software, Windowskomponenten hinzufuegen, Weiter Datei- und Druckdienste fuer Netzwerk... Oder unter Empirum im Betriebsystemtemplate die TCP/IP Printing Dieste aktivieren. Beides sollte die lprmon.dl...
von fbehrens
30. Jul 2009, 19:45
Forum: Software Management
Thema: Arbeitsgruppe/Domäne wird ignoriert
Antworten: 10
Zugriffe: 2737

In die Workgroup Verwaltung.
von fbehrens
30. Jul 2009, 17:40
Forum: Software Management
Thema: Arbeitsgruppe/Domäne wird ignoriert
Antworten: 10
Zugriffe: 2737

Nur sollte der Rechner die Workgroup "Verwaltung" haben. Jedenfalls steht das in der winnt.sif. Einen erfolglosen Domain-Join in einer log-Datei habe ich nicht.
von fbehrens
30. Jul 2009, 15:24
Forum: Software Management
Thema: Arbeitsgruppe/Domäne wird ignoriert
Antworten: 10
Zugriffe: 2737

Der Netbios-Name ist schon OK, da der Rechner z.Z. nicht Mitglied einer Domäne ist. Installiert ist 2005 PFP R2 HF07 Aus der Netsetup.log werde ich nicht schlau, darum habe ich sie mal angehängt. 07/30 13:34:30 ----------------------------------------------------------------- 07/30 13:34:30 NetpVali...
von fbehrens
30. Jul 2009, 11:55
Forum: Software Management
Thema: Arbeitsgruppe/Domäne wird ignoriert
Antworten: 10
Zugriffe: 2737

So, in der winnt.sif steht der richtige Gruppenname. Nach der Installation steht "Arbeitsgruppe" unter Arbeitsgruppe. Hat jemand eine Idee die mir helfen könnte?

Frank
von fbehrens
29. Jul 2009, 14:42
Forum: Software Management
Thema: Arbeitsgruppe/Domäne wird ignoriert
Antworten: 10
Zugriffe: 2737

Stimmt. Habe gerade einen Rechner neu installiert und der ist in der Gruppe "Arbeitsgruppe" und nicht in der, die im Profil angegeben ist. Nachdem ich die Gruppe angepasst habe läuft auch die Softwareverteilung und PM.
von fbehrens
29. Jul 2009, 10:28
Forum: Software Management
Thema: Arbeitsgruppe/Domäne wird ignoriert
Antworten: 10
Zugriffe: 2737

Arbeitsgruppe/Domäne wird ignoriert

Moin moin, bei mir wird der Eintrag Arbeitsgruppe/Domäne im Rechnerprofil teilweise ignoriert. Dadurch funktioniert die automatische Softwareverteilung nicht und PM2 gibt die Fehlermeldung aus, dass dem Rechner keine PM-Klasse zugeordnet ist. Die LOG-Dateien beginnen alle mit ARBEITSGRUPPE auch wenn...
von fbehrens
29. Jun 2009, 08:05
Forum: Software Management
Thema: Hotfix integrieren
Antworten: 6
Zugriffe: 1852

Danke fuer die Info.
von fbehrens
26. Jun 2009, 13:42
Forum: Software Management
Thema: Hotfix integrieren
Antworten: 6
Zugriffe: 1852

Hotfix integrieren

Moin moin, ich habe ein paar Hotfixe in die Empirum-OS-Quellen von XP integriet. Leider ignoriert der PM2 diese Hotfixe und installiert sie alle noch einmal. Dieses wollte ich aber verhindern. Ich habe die Pakete mit /Integrate:<Zielverzeichnis> ins i386 Verzeichnis integrieren lassen. Habe ich da n...
von fbehrens
17. Jun 2009, 15:17
Forum: Paketierung
Thema: LPR Port laesst sich nicht erstellen
Antworten: 5
Zugriffe: 2239

So, ich habe die Loesung gefunden. Mein Package Wizard hat nicht alle Registry-Schluessel des LPDSVC-Dienstes uebernommen. Der LPDSVC-Dienst liess sich fehlerfrei starten und beenden und auch die Verknuepfung zum Druckerspooler war aktiv, aber die erstellten LPR Monitore wurden nicht angezeigt. Nach...
von fbehrens
15. Jun 2009, 13:08
Forum: Paketierung
Thema: LPR Port laesst sich nicht erstellen
Antworten: 5
Zugriffe: 2239

Ja, der Spooler wurde vorher beendet und nach der Aenderung neu gestartet.
von fbehrens
15. Jun 2009, 12:29
Forum: Paketierung
Thema: LPR Port laesst sich nicht erstellen
Antworten: 5
Zugriffe: 2239

LPR Port laesst sich nicht erstellen

Moin moin, ich versuche gerade ein Paket zu erstellen, welches die Abrechnungssoftware sowie die dazugehoerigen Drucker installiert. Soweit funktioniert alles, bis auf das Erstellen des LPR Ports via setup.inf. Druckertreiber und Konfiguration werden per printui.dll installiert. Erstelle ich die Por...
von fbehrens
04. Aug 2008, 11:33
Forum: OS Installer
Thema: XP Installation bricht ab
Antworten: 6
Zugriffe: 2918

Danke fuer den Tipp mit der zweiten Festplatte. Bei mir ist zwar nur eine festplatte installiert, aber ich hatte das Profil auf D ausgelagert. Anscheinend wurde die Partition nicht richtig erstellt. Nachdem ich das Profil wieder auf C ausgelagert habe, lief alles.

Zur erweiterten Suche