Die Suche ergab 24 Treffer

von Arministrator
03. Aug 2017, 08:52
Forum: Software Management
Thema: Störung Eris_UI.exe bei Installation c++ 2015 x64
Antworten: 6
Zugriffe: 2973

Re: Störung Eris_UI.exe bei Installation c++ 2015 x64

Hi zusammen.

Haben das gleiche Problem, wäre ebenfalls an einer Lösung interessiert!

Viele Grüße,
Arministrator
von Arministrator
28. Mär 2017, 10:45
Forum: Installation und Verteilung
Thema: Download als User "Distribution", aber keine Installation
Antworten: 3
Zugriffe: 2447

Re: Download als User "Distribution", aber keine Installatio

https://marketplace.matrix42.com/product/matrix42-client-management-hotfix-installer-16-1-2/ Es scheint genau das zu sein @koepkel. Agent Version 16.1.2.4720. Leider hat Matrix42 ja keine Tabelle mit Zuordnung von Hotfix-Datum/Nummer zur Version :( Oder habe ich diese Tabelle bisher nur nicht gefund...
von Arministrator
27. Mär 2017, 08:29
Forum: Installation und Verteilung
Thema: Download als User "Distribution", aber keine Installation
Antworten: 3
Zugriffe: 2447

Download als User "Distribution", aber keine Installation

Hallo zusammen, ich habe es auf einzelnen Rechnern von Zeit zu Zeit, dass Pakete heruntergeladen werden, im Log steht dann: 27.03.2017 07:53:34 Domainname RECHNERNAME123 Distribution Konfiguration Microsoft Office 2013 15.0 0 Download Success Source: empirumserver.domain.name, Protocol: SMB (Die bei...
von Arministrator
26. Mär 2015, 17:38
Forum: Software Management
Thema: Zehntausende Lockout-Events
Antworten: 1
Zugriffe: 1400

Zehntausende Lockout-Events

Hallo zusammen. Unser verwendeter Agent-Account emp-agent erzeugt zehntausende Lockout-Events. Ich finde den Grund dafür aber nicht. Die Daten in Empirum sollten stimmen, habe das Passwort extra vorher auch nochmals getestet und per Copy&Paste eingegügt, trotzdem weiterhin Lockout-Events. Habe den A...
von Arministrator
09. Mär 2015, 10:00
Forum: OS Installer
Thema: Empirum-Partition wird System-Partition?
Antworten: 1
Zugriffe: 1078

Re: Empirum-Partition wird System-Partition?

Habe ein neues OS-Template / Betriebssystemkonfiguration erstellt.
Alle Einstellungen sind identisch zum "alten", aber mit dem alten geht es nicht, während es mit dem neuen geht.
Komisch, aber was solls. Löst mein Problem jedenfalls und erledigt dieses Thema somit ;)
von Arministrator
05. Mär 2015, 11:40
Forum: OS Installer
Thema: Empirum-Partition wird System-Partition?
Antworten: 1
Zugriffe: 1078

Empirum-Partition wird System-Partition?

Hallo zusammen. Folgender Teil im OS-Template: 2015-03-05 11_34_33.png Und so kommts dann raus: 2015-03-05 11_33_20.png Das hat zur Folge, dass sich die Partition nicht löschen lässt. Damit ist sämtlicher freier Speicherplatz eben nicht nach Belieben partitionierbar, wie ich mir das eigentlich vorge...
von Arministrator
25. Feb 2015, 09:37
Forum: Software Management
Thema: [Erl]Von Rechner aktuell verwendetes Agent-Template auslesen
Antworten: 1
Zugriffe: 1303

Re: Von Rechner aktuell verwendetes Agent-Template auslesen

Lösung gefunden.
C:\Windows\System32\Empirum\AgentConfig.xml

Thema kann somit geschlossen werden ;)
von Arministrator
25. Feb 2015, 09:18
Forum: Software Management
Thema: [Erl]Von Rechner aktuell verwendetes Agent-Template auslesen
Antworten: 1
Zugriffe: 1303

[Erl]Von Rechner aktuell verwendetes Agent-Template auslesen

Hallo zusammen. Durch einen Fehler meinerseits (Habe nicht überall alle Agent-Templates nach dem letzten Update angepasst) stimmen die Logindaten einiger Agents nicht mehr. Das kann ihc ja bekanntlich also nicht per Agent-Reinstall o.Ä. reparieren. Die Agent-Pushs schlagen leider immer fehl mit Fehl...
von Arministrator
28. Jan 2015, 10:46
Forum: Software Management
Thema: Fehler bei Abhängigkeiten: Zirkelbezug
Antworten: 3
Zugriffe: 2591

Re: Fehler bei Abhängigkeiten: Zirkelbezug

Hallo zusammen.

Ich habe das identische Problem:
Bild
Es ist überhaupt keine Abhängigkeit eingetragen, wenn ich das Ding speichern will.

Hat jemand eine Idee?
Danke und beste Grüße,
Arministrator
von Arministrator
03. Dez 2014, 11:22
Forum: OS Installer
Thema: Sprachpaket lässt sich nicht importieren
Antworten: 0
Zugriffe: 857

Sprachpaket lässt sich nicht importieren

Hallo zusammen. Das Sprachpaket Name: LP Windows Server 2008 R2 x64 SP1 German Kennung: {2efb58c2-2185-45f0-be03-7e5e6022b00c} Fehlermeldung: Fehler beim Registrieren des Paketes! kann leider nicht importiert werden. Ist der Fehler bekannt und/oder gibt es einen Workaround, dennoch einen englischen ...
von Arministrator
30. Okt 2014, 13:20
Forum: Sync
Thema: Einzelner Scny-Job läuft nicht.
Antworten: 4
Zugriffe: 2825

Re: Einzelner Scny-Job läuft nicht.

Hallo zusammen. Habe gestern das Update auf die aktuellste Version mit aktuellstem Patchstatus installiert - unter anderem auch in der Hoffnung, damit dieses Problems Herr zu werden. Leider funktionieren nach Reinstallation der Sync-Templates und auch des Subdepots (aktuell 15.1) gar keine Sync-Jobs...
von Arministrator
29. Okt 2014, 08:04
Forum: Patch Management (EOL)
Thema: Update auf v15.1
Antworten: 2
Zugriffe: 1359

Update auf v15.1

Guten Tag zusammen. Ich habe eine einfache und kurze Frage zu diesem Update: Steht mir Patchmanagement v2 danach noch zur Verfügung (kann also weiterhin verwendet werden) oder verliere ich durch das Update die Möglichkeit, Patches zu installieren, wenn ich keine Lizenz für Patchmanagement v3 erwerbe...
von Arministrator
21. Okt 2014, 10:42
Forum: Patch Management (EOL)
Thema: Erl.Patchmanagement v2 Dienst wird nach Start sofort beendet
Antworten: 1
Zugriffe: 1044

Re: Patchmanagement v2 Dienst wird nach Start sofort beendet

Habe den Grund gefunden.
Werden mal alle aktuellen Updates einspielen für Empirum!
von Arministrator
17. Okt 2014, 15:10
Forum: Patch Management (EOL)
Thema: Erl.Patchmanagement v2 Dienst wird nach Start sofort beendet
Antworten: 1
Zugriffe: 1044

Erl.Patchmanagement v2 Dienst wird nach Start sofort beendet

Hallo zusammen. Auf unserem Empirumserver läuft der Patchmanagement v2 Dienst nicht an. Startet man ihn, wird er binnen Sekunden wieder beendet. Ich habe zur Ursachenforschung Fehlerberichterstattung überprüft: - System - Provider [ Name] Service Control Manager [ Guid] {555908d1-a6d7-4695-8e1e-2693...
von Arministrator
11. Aug 2014, 08:00
Forum: Sync
Thema: Einzelner Scny-Job läuft nicht.
Antworten: 4
Zugriffe: 2825

Re: Einzelner Scny-Job läuft nicht.

Hi.

Die beschriebene Vorgehensweise hatte nichts gebracht.
Nach wie vor habe ich auf mehreren Depotservern das Problem. Wie kann ich das genauer untersuchen? TCPView?

Zur erweiterten Suche