Die Suche ergab 7 Treffer

von Getschoo
10. Apr 2015, 15:51
Forum: Customizing und Reporting
Thema: Workflow Variable im Link verwenden
Antworten: 1
Zugriffe: 1174

Workflow Variable im Link verwenden

Hallo zusammen, wisst ihr, ob ich im Workflow im Body der Send Mail Aktion eine Variable als Link verwenden kann? Ich möchte, dass der Link direkt zu einer neu erstellten Aufgabe im Service Desk springt. Im HTML View sehe ich zb. für die Variable FistName diese Werte: <!--{InlineUIContainer}<Copyabl...
von Getschoo
17. Jul 2014, 10:28
Forum: Software Management
Thema: Kopie in den localLow order
Antworten: 7
Zugriffe: 3001

Re: Kopie in den localLow order

Danke für eure Hilfe.

Endlich läuft alles :)

Das war übrigens die Hilfe vom Matrix42 Premium support
Empfehlung:
1: %SRC%\exception.sites, "%LocalAppData%Low\Sun\Java\Deployment\security\exception.sites", ALWAYS CLIENT, 0
von Getschoo
17. Jul 2014, 08:18
Forum: Software Management
Thema: Kopie in den localLow order
Antworten: 7
Zugriffe: 3001

Re: Kopie in den localLow order

Immer noch Erfolgslos. Wie kann ich debuggen wohin die Datei kopiert wird? Ich poste hier mal einen Teil meiner Setup.inf [Product] ;#FileCheckMachine, MACHINE ;#FileCheckClient, CLIENT ;ReplaceEnv <Variable> #Set:Product #Set:Installation, DONTDELETE #Set:Userpart, DONTDELETE #Set:Deinstallation, D...
von Getschoo
15. Jul 2014, 11:35
Forum: Software Management
Thema: Kopie in den localLow order
Antworten: 7
Zugriffe: 3001

Re: Kopie in den localLow order

Hallo Roman,

leider komme ich damit auch nicht weiter. :cry:
Zudem ist die Variable %LocalAppDataLow% ungültig
von Getschoo
14. Jul 2014, 16:42
Forum: Software Management
Thema: Kopie in den localLow order
Antworten: 7
Zugriffe: 3001

Kopie in den localLow order

Hallo zusammen, ich versuche eine datei in de locallow Ordner des eingeloggten Benutzers zu kopieren. Leider habe ich einige Probleme damit. /AW habe ich eingestellt #Set:Userpart, CLIENT [Set:Userpart] 1: %SRC%\exception.sites, "%LocalAppData%Low\Sun\Java\Deployment\security\exception.sites", ALWAY...
von Getschoo
06. Mai 2014, 11:14
Forum: OS Installer
Thema: OS installation reboot nach kurzer Zeit
Antworten: 1
Zugriffe: 956

Re: OS installation reboot nach kurzer Zeit

Das Problem ist behoben worden.
Das Sync Template EmpInst ist auf dem Depot Server nicht richtig durchgelaufen.
von Getschoo
16. Apr 2014, 14:48
Forum: OS Installer
Thema: OS installation reboot nach kurzer Zeit
Antworten: 1
Zugriffe: 956

OS installation reboot nach kurzer Zeit

Hallo zusammen, Ich richte im Moment die OS installation bei uns ein und habe an einem Standort Probleme damit. (Andere Standorte mit der selben Konfiguration laufen ohne Probleme) Das OS Template ist zugewiesen und ich kann Erfolgreich in das EPE starten. Nach kurzer Zeit wird jedoch die Installati...

Zur erweiterten Suche