Die Suche ergab 142 Treffer

von Alexandros
01. Mär 2013, 16:56
Forum: Administration
Thema: AD-Konnektor
Antworten: 5
Zugriffe: 1797

Re: AD-Konnektor

Es war wohl ein Berechtigungsproblem. Ich hatte anfänglich mit dem falschen Benutzer installiert, deshalb hat es da Komplikationen gegeben. Habe nun den kompletten Service Store neu installiert, da es ohnehin die Erstinstallation gewesen ist! Bei der vorherigen Deinstallation habe ich mich an das In...
von Alexandros
26. Feb 2013, 12:55
Forum: Administration
Thema: AD-Konnektor
Antworten: 5
Zugriffe: 1797

Re: AD-Konnektor

So etwas habe ich mir zwar schon gedacht, weiss jedoch nicht welche Berechtigungen ich in der SQL-Datenbank benötige!
Habe dazu in der Doku nichts gefunden! Gibt es ein HowTo oder ein BestPractise?
von Alexandros
25. Feb 2013, 17:02
Forum: Administration
Thema: AD-Konnektor
Antworten: 5
Zugriffe: 1797

AD-Konnektor

Hallo zusammen, ich erhalte beim Aktivieren des AD-Konnektors die Fehlermeldung CREATE DATABSE permission denied in database 'master' Woran kann das liegen? Es handelt sich um eine frische Installation des Service Stores. Meine Datenbank liegt auf einem dedizierten SQL-Server! Warum versucht der Kon...
von Alexandros
20. Nov 2012, 09:54
Forum: Hilfe und FAQ
Thema: Kein Reboot Preinstallation Environment
Antworten: 8
Zugriffe: 4905

Re: Kein Reboot Preinstallation Environment

Das neuste EPE habe ich bereits gezogen. Bei mir ist das 3.40.
Liste habe ich ebenfalls synchronisiert um zu prüfen ob was neueres da ist!
von Alexandros
19. Nov 2012, 16:54
Forum: Hilfe und FAQ
Thema: Kein Reboot Preinstallation Environment
Antworten: 8
Zugriffe: 4905

Re: Kein Reboot Preinstallation Environment

Ich habe das gleiche Problem und das Eintragen der IP-Adresse beim Diensteserver hat das Problem nicht behoben. Habe dies ebenfalls bei Systemen der Reihe Optiplex 760. Die 780er habe ich bisher noch nicht getestet! Alle anderen Systeme funktionieren einwandfrei!Gibt es da bei der Serie evtl. irgend...
von Alexandros
30. Aug 2012, 13:06
Forum: OS Installer
Thema: Windows 7 Installation bleibt stehen
Antworten: 14
Zugriffe: 3915

Re: Windows 7 Installation bleibt stehen

Bin etwas verwirrt. Also bei mir ist der lokale Administrator Account nicht deaktiviert, wenn ich die beschriebene Methode anwende! Das von mir definierte Passwort funktioniert jedoch nicht. Ich muss mich ohne Passwort anmelden, da der Autologin ja nicht funktioniert. EDIT: Auch wenn ich einen ander...
von Alexandros
29. Aug 2012, 10:02
Forum: OS Installer
Thema: Windows 7 Installation bleibt stehen
Antworten: 14
Zugriffe: 3915

Re: Windows 7 Installation bleibt stehen

Habe ein ähnliches Problem, bei mir bleibt die Installation jedoch bei der Abfrage nach einem lokalen Benutzer hängen. Ich habe das Template so eingestellt, dass der lokale Administrator aktiviert wird, in dem ich einfach als lokalen Benutzer "Administrator" eingegeben habe. Das funktioniert auch, a...
von Alexandros
20. Jul 2012, 09:00
Forum: OS Installer
Thema: Dell Latitude E6420/E6520
Antworten: 82
Zugriffe: 25996

Re: Dell Latitude E6420/E6520

Hi und danke für den Tip, die Dateien sind jedoch alle vorhanden. Habe das Problem jetzt umgangen in dem ich den Grafikkartentreiber an das Hardware-Profil gekoppelt habe. Dies hat erstaunlicherweise einwandfrei funktioniert. Muss ich bei Gelegeneheit nochmal prüfen warum das so ist. Gruß Alexandros
von Alexandros
10. Mai 2012, 11:26
Forum: OS Installer
Thema: Dell Latitude E6420/E6520
Antworten: 82
Zugriffe: 25996

Re: Dell Latitude E6420/E6520

Hallo zusammen, habe ein Problem beim E6220, dass der Grafikkarten-Treiber unter Windows XP nicht installiert wird, obwohl er definitiv in der Treiber-Tabelle hinterlegt ist. Die Free-Fall Sensor Treiber habe ich bereits aus dem Hardware-Profil entfernt. Wenn ich den GraKa-Treiber dem Hardware-Profi...
von Alexandros
01. Mär 2012, 14:40
Forum: Paketierung
Thema: Paket wird immer wieder neu Installiert
Antworten: 3
Zugriffe: 1525

Re: Paket wird immer wieder neu Installiert

Habe das gleiche Problem bei einem Paket. Ich musste das Paket so anpassen dass die Registry Keys nicht mit denen der Anwendung kollidieren, weil die Installation nie durchlief. Habe deshalb die UserKeyName und MachineKeyName Werte so abgeändert, dass der Name sich vom richtigen Namen der Anwendung ...
von Alexandros
17. Feb 2012, 14:33
Forum: Paketierung
Thema: Empirum Installation geht nicht
Antworten: 5
Zugriffe: 1421

Re: Empirum Installation geht nicht

Hi Walter,

danke soweit. Wie rufe ich die CMD/BAT Datei im Empirum Sktript auf?
Mit einem Call Befehl?
von Alexandros
17. Feb 2012, 13:17
Forum: Paketierung
Thema: Empirum Installation geht nicht
Antworten: 5
Zugriffe: 1421

Re: Empirum Installation geht nicht

Also ich habe bereits mehreres probiert. Direkt vom Server aus ausführen oder erst lokal kopieren und dann ausführen. Beides hat nicht funktioniert. Bei beiden Befehlen handelt es sich um ganz normale Call Aufrufe. md C:\WINDOWS\Temp\DGInstall\ Copy "%src%\DGSetupAgent_5.3.2b.546.EXE" C:\WINDOWS\Tem...
von Alexandros
17. Feb 2012, 13:05
Forum: Paketierung
Thema: Empirum Installation geht nicht
Antworten: 5
Zugriffe: 1421

Empirum Installation geht nicht

Hallo zusammen, ich habe einen Installer der wenn er lokal ausgeführt wird sich ganz normal installiert und zwar Silent. Der Installer ist bereits so konfigriert, dass er keine Dialoge anzeigt. Das Ausführen der Setup.exe reicht also vollkommen aus. Damit auch die gültige Konfiguration für die Anwen...
von Alexandros
07. Sep 2011, 12:35
Forum: OS Installer
Thema: Keine Installation auf Latitude E5520 und E6320
Antworten: 16
Zugriffe: 4634

Re: Keine Installation auf Latitude E5520 und E6320

Soweit ich mich erinnern kann habe ich den Audiotreiber ebenfalls manuell hinzugefügt. Und falls du nicht Windows7 installierst solltest du den Freefall Sensor Treiber ebenfalls aus deinem Hardware-Profil entfernen und über ein Empirum-Paket verteilen. Gibt diverse Probleme damit, die hier im Forum ...
von Alexandros
17. Aug 2011, 09:51
Forum: OS Installer
Thema: Keine Installation auf Latitude E5520 und E6320
Antworten: 16
Zugriffe: 4634

Re: Keine Installation auf Latitude E5520 und E6320

Hi, Dell verbaut schonmal gerne innerhalb der gleichen Serie unterschiedliche Hardware. Zum Anderen gibt es vom E5520 zwei Varianten, einmal mit Intel und einmal mit nVidia glaube ich. Würde an deiner Stelle überprüfen ob die HardwareIDs mit dem Hardware-Profil noch übereinstimmen. Wenn nicht musst ...

Zur erweiterten Suche