Bild

Die Suche ergab 23 Treffer

von ostriga
04. Okt 2013, 18:04
Forum: DBUtil
Thema: Empirum-Server verursacht 100% CPU eines Domänen-Controller
Antworten: 0
Zugriffe: 1194

Empirum-Server verursacht 100% CPU eines Domänen-Controller

Hallo Empirum-Kenner, wir haben ein Problem, welches sich seit Monaten aufschaukelte und nach vielen Recherchen jetzt erst eingekreist werden konnte. Unsere Windowsdomäne hatte 2, mittlerweile 3, Domain-Controller. Einer davon hatte immer 100% CPU-Auslastung. Wir stellten nun fest, dass es am Server...
von ostriga
17. Aug 2011, 15:51
Forum: OS Installer
Thema: EPE liest keine NIC-LAN IDs für SPY aus
Antworten: 1
Zugriffe: 1006

Problem solved - EPE liest keine NIC-LAN IDs für SPY aus

Kurze Rückmeldung:
Mit einer neue EPE-Kernel-Version hat uns der Support
von Matrix helfen können. Diese ist noch nicht als
Download im Empirum verfügbar, gibts aber als Download
vom Support bei Bedarf.

Gruss
Thorsten
von ostriga
16. Aug 2011, 14:55
Forum: OS Installer
Thema: Anpassungen EPE
Antworten: 3
Zugriffe: 1540

Re: Anpassungen EPE

Hallo Michael,

wir haben wohl ähnliches Problem - EPE kennt die NIC in einem nagelneuen Board nicht.
Finde keine Möglichkeit, ins EPE neue Treiber zu integrieren, zumindest nicht, was
das Handbuch sagt.

Habt Ihr eine Lösung gefunden ?

Gruss
Thorsten
von ostriga
16. Aug 2011, 13:56
Forum: OS Installer
Thema: EPE liest keine NIC-LAN IDs für SPY aus
Antworten: 1
Zugriffe: 1006

EPE liest keine NIC-LAN IDs für SPY aus

Hallo Empirum-User und Supporter, wir versuchen ein neues PC-System per EPE zu installieren. ( ASRock-Board "H61M-GS" mit 1GB-Lan Atheros AR8151 ) Leider sagt EPE "no suitable interfaces found" "Either no ehternet".... "or no driver" Habe die aktuelle EPE-PE2-Gentoo-Version 3.05 heruntergeladen, dam...
von ostriga
14. Nov 2007, 14:42
Forum: Software Management
Thema: Paket-Fehler:Die Syntax ... hat sich ab Version 4.0 geändert
Antworten: 0
Zugriffe: 1681

Paket-Fehler:Die Syntax ... hat sich ab Version 4.0 geändert

Hallo, ich erhalte immer die Meldung: ----------------------------------------- Die Syntax für die Datei '\\<hierstehtderServername>\Configurator$\Packages\Microsoft\InternetExplorer6\1.0\Install\Setup.inf' hat sich ab Version 4.0 leicht geändert. Bitte nehmen Sie die entsprechenden Änderungen vor. ...
von ostriga
19. Feb 2007, 17:12
Forum: OS Installer
Thema: Spydisk zeigt keine IDs an - wie kann ich Treiber zuordnen ?
Antworten: 18
Zugriffe: 9243

oha, MS KB - und ich dachte M42 KB, ts ts

aber Danke für die Hilfe
von ostriga
19. Feb 2007, 16:11
Forum: Software Management
Thema: Windows Installer:Im Augenblick wird bereits eine weitere...
Antworten: 6
Zugriffe: 3878

naja, die Aussage: " This is no Bug - this is a Feature " kannte ich schon,
aber ne Konstellation, die bei uns systematisch auf nen Fehler läuft als "Design-Entscheidung" zu deklarieren, find ich kreativ. Werd ich mir merken für meine Arbeit ;-)
von ostriga
19. Feb 2007, 16:10
Forum: OS Installer
Thema: Spydisk zeigt keine IDs an - wie kann ich Treiber zuordnen ?
Antworten: 18
Zugriffe: 9243

Hallo Jens,

in der Knowledge Base finde ich nichts zu KB835221 oder 835221.

Habe im "Empirum Knowhow-Center" danach gesucht.
Oder bin ich da falsch ?

Gruss
Thorsten
von ostriga
19. Feb 2007, 15:15
Forum: Hilfe und FAQ
Thema: Support Login bringt nur weissen Screen
Antworten: 1
Zugriffe: 2590

Edit:
Es muss an der Firewall liegen. Habe jetzt mit nem separaten Router ne Leitung ins Internet gelegt - und darüber kann ich diese BMC-Java-Seiten nutzen.

Ich bitte nochmals um Hilfen, welche Firewalldienste / Ports hier fürs die Matrix KB benötigt werden.
von ostriga
19. Feb 2007, 15:01
Forum: Software Management
Thema: Windows Installer:Im Augenblick wird bereits eine weitere...
Antworten: 6
Zugriffe: 3878

Das Problem konnte ich mit Hilfe einer Lösung zu einem Fehler (aus 2004) beheben: "Gleichzeitige Installation abschalten" http://80.237.159.21/forum/viewtopic.php?t=4185&highlight=support Nur schade, dass wenn dieser Fehler in 2004 schon bekannt war, wir Ende 2006 immer noch eine fehlerbehaftete Age...
von ostriga
19. Feb 2007, 11:49
Forum: Hilfe und FAQ
Thema: Support Login bringt nur weissen Screen
Antworten: 1
Zugriffe: 2590

Support Login bringt nur weissen Screen

Hallo, leider kann ich mich nicht ins Matrix42 Support Login einwählen. Die Javaapplikation - weder über IE direkt, noch embedded über Firefox - startet bei mir korrekt. Ich erhalte nach öffnen eines neuen Fensters lediglich eine saubere weisse Fläche. Am Freitag ging es mal für 5 Minuten und brach ...
von ostriga
19. Feb 2007, 11:38
Forum: OS Installer
Thema: Benachrichtigung senden nach Abschluss der Installation
Antworten: 3
Zugriffe: 2332

Hallo, folgender Weg wäre auch möglich: starten Sie den Dienst, senden die Message stoppen den Dienst: callhidden net start Alerter callhidden net send Admin-PC "Hallo ich bin fertig" callhidden net stop Alerter Oder - wenn Sie dauerhaft den Dienst aktivieren wollen - nutzen Sie doch das Tool "sc.ex...
von ostriga
16. Feb 2007, 07:45
Forum: Software Management
Thema: Windows Installer:Im Augenblick wird bereits eine weitere...
Antworten: 6
Zugriffe: 3878

Danke Hr Döking,

kann man denn irgendwie in Empirum einstellen / erreichen,
dass SW-Pakete sequentiell abgearbeitet werden ?

Gruss
Th. Ostriga
von ostriga
15. Feb 2007, 16:30
Forum: Software Management
Thema: Windows Installer:Im Augenblick wird bereits eine weitere...
Antworten: 6
Zugriffe: 3878

Windows Installer:Im Augenblick wird bereits eine weitere...

Hallo Experten und Empirum-Freunde, habe ein Problem, wenn ich im Zuge der OS-Installation hinterher gleich noch ein paar Softwarepakete mitinstallieren lassen. Diese habe ich zu einer UND-Klasse zusammengepackt. Beim AcrobatReader6 bekomme ich ab und zu ( aber nicht immer, auch auf identischem PC 2...
von ostriga
15. Feb 2007, 15:02
Forum: OS Installer
Thema: Monitoraufloesung auf 1024 einstellen ?
Antworten: 4
Zugriffe: 2166

Nachtrag: Ja, hat funktioniert!

Zur erweiterten Suche