Die Suche ergab 384 Treffer

von Julia
29. Okt 2007, 09:41
Forum: Hilfe und FAQ
Thema: Benötige Hilfe für Abschlussarbeit
Antworten: 18
Zugriffe: 12722

Ich hatte dieses Jahr im Sommer mein Abschlussprojekt zum Thema Empirum gemacht. Genauer gesagt, die Grundinstallation und Konfiguration des Servers. An technischem Teil habe ich mich eigentlich nur mit PXE und DHCP befasst und dazu gibt es ja eine Menge Informationen im Internet, ich kann dazu auch...
von Julia
23. Okt 2007, 15:51
Forum: Suche
Thema: Empirum Management Console als Paket
Antworten: 5
Zugriffe: 7707

Genau dieses Problem habe ich auch (gehabt).

Zusätzlich würde ich aber gerne die Installation im Hintergrund ablaufen lassen, ohne das irgendwelche Benutzereingaben erfolgen müssen. Ist das möglich?
von Julia
28. Sep 2007, 15:31
Forum: Paketierung
Thema: Nero 7.10.1.0
Antworten: 11
Zugriffe: 8842

Hallo,

Ich habe bisher nur Nero 7.02 paketiert und das ging sogar über MSI.

Hast du es schon mit den Tipps von AppDeploy versucht?
Wenn nicht, hier der Link: http://www.appdeploy.com/packages/detail.asp?id=627
Dort sind die neusten Anmerkungen sogar schon zu Version 7.8
von Julia
24. Sep 2007, 10:19
Forum: Installation und Verteilung
Thema: SWDepot Log und andere Logs
Antworten: 11
Zugriffe: 9305

Ja, diese Meldung kam vom Patch Management, aber ich glaube, damit haben wir noch ein anderes Problem. Gehört aber wahrscheinlich hier nicht hin. Einen Reboot des Servers habe ich heute morgen gemacht, hat aber leider nicht geholfen. Habe gerade nochmal ein Paket mitgeloggt, welches (angeblich) fehl...
von Julia
21. Sep 2007, 09:42
Forum: Installation und Verteilung
Thema: SWDepot Log und andere Logs
Antworten: 11
Zugriffe: 9305

Ja, es war eine RDP Sitzung. Habe jetzt mal "Capture Global" aktiviert und dann passiert auch was. Was kann man denn dagegen machen, wenn sich der Service "verhaspelt" hat? Folgendes habe ich bisher zu SQL mit DebugView entdeckt: SQL ERROR: SQL Statement: INSERT INTO PM2_ClientData (ItemType, ItemID...
von Julia
20. Sep 2007, 16:08
Forum: Installation und Verteilung
Thema: SWDepot Log und andere Logs
Antworten: 11
Zugriffe: 9305

Ich habe DebugView jetzt mal auf dem Server laufen lassen, aber da passiert gar nichts :( Oder muss da noch etwas bestimmtes eingestellt oder aktiviert werden? Habe nämlich noch nicht so oft mit DebugView gearbeitet. Ob vom Client was versendet wird, werd ich gleich als Nächstes prüfen. Das "mysteri...
von Julia
20. Sep 2007, 15:47
Forum: Installation und Verteilung
Thema: SWDepot Log und andere Logs
Antworten: 11
Zugriffe: 9305

Wo soll ich DebugView denn starten?
Auf einem Rechner während der Installation oder auf dem Empirum Server?
von Julia
20. Sep 2007, 15:14
Forum: Installation und Verteilung
Thema: SWDepot Log und andere Logs
Antworten: 11
Zugriffe: 9305

Ja, der Dienst läuft.
von Julia
20. Sep 2007, 11:58
Forum: Installation und Verteilung
Thema: SWDepot Log und andere Logs
Antworten: 11
Zugriffe: 9305

SWDepot Log und andere Logs

Wenn ich mir die Logs für einen speziellen Rechner ansehe, enthält nur das Fenster "PXE-Log" diverse Meldungen. Die restlichen Fenster, also SW Depot, PM2 und Error-Log sind leer. Sollte da nicht was drin stehen, wenn ein Rechner komplett installiert ist und auch schon mehrere Windows Updates erhalt...

Zur erweiterten Suche