Die Suche ergab 95 Treffer

von Michi2k
29. Jun 2012, 14:44
Forum: OS Installer
Thema: Windows 7 AHCI Bluescreen
Antworten: 4
Zugriffe: 3465

Windows 7 AHCI Bluescreen

Hallo Zusammen, wir haben eine neue HP Workstation Z420 die ich an Empirum anbinden muss. Standard Windows 7 x64 enthält keinen Treiber für den Festplatten Controller. Bei XP konnte ich diese Treiber über die Textmode.OEM Datei anbinden. Wie funktioniert das bei Windows 7? Bisher hatte ich hier noch...
von Michi2k
28. Feb 2012, 12:28
Forum: Software Management
Thema: Öffentliche Filter
Antworten: 1
Zugriffe: 707

Re: Öffentliche Filter

Also in meinem Fall mussten die "Standardantworten" gelöscht werden.
Anschließend wurde man nach Doppelklick auf den Filter gefragt ob man den Besitz übernehmen möchte.
Dies mit "Ja" bestätigen, dann funktioniert es.
Gruß Michael
von Michi2k
24. Feb 2012, 08:45
Forum: Paketierung
Thema: Alte Versionen werden im Inventar angezeigt
Antworten: 2
Zugriffe: 769

Re: Alte Versionen werden im Inventar angezeigt

Habe mal ein Ticket aufgemacht wegen dieser Problematik.
Wenn man beim Aufruf von Inventory das /Diff entfernt macht er eine volle Inventarisierung und die Daten stimmen anschließend. Aber das ist auch nicht mehr als ein Workaround. Mal schauen was der Support dazu sagt.
von Michi2k
22. Feb 2012, 16:35
Forum: Software Management
Thema: Öffentliche Filter
Antworten: 1
Zugriffe: 707

Öffentliche Filter

Hallo Zusammen, in der Empirum Managementkonsole kann ich auf der linken Seite ja Filter erstellen. Ich habe einen öffentlichen Filter um nach Computernamen (Oneclick) zu suchen. Bei mir funktioniert er ohne Probleme. Wenn aber meine Kollegen den Filter benutzen wollen und einen Computernamen eingeb...
von Michi2k
21. Feb 2012, 07:41
Forum: DBUtil
Thema: Benutzer im Agent-Template ändern
Antworten: 2
Zugriffe: 2135

Re: Benutzer im Agent-Template ändern

Hallo,
hab das erstmal mit dem zweiten Benutzer umgesetzt. Funktioniert auch alles.
Vielen Dank!
von Michi2k
21. Feb 2012, 07:40
Forum: Paketierung
Thema: Alte Versionen werden im Inventar angezeigt
Antworten: 2
Zugriffe: 769

Re: Alte Versionen werden im Inventar angezeigt

Hallo, genau dieses Problem besteht bei mir auch. Allerdings nur bei Windows XP Clients, unter Windows 7 wird nur die aktuelle Version angezeigt. Auch habe ich z.b. bei EmpirumServer in den Benutzerdefinierten Variablen mehrere Einträge wenn sich der Server mal verändert hat. Was kann man da machen?...
von Michi2k
10. Feb 2012, 15:47
Forum: DBUtil
Thema: Benutzer im Agent-Template ändern
Antworten: 2
Zugriffe: 2135

Benutzer im Agent-Template ändern

Hallo zusammen, in den Agententemplates kann ich ja den Depotserver sowie den Benutzer mit dem die Verbindung dorthin aufgebaut wird angeben. Was würde passieren wenn ich das Passwort für diesen Benutzer ändere? Dann kann der Agent doch theoretisch nichtmehr zum Server verbinden und sich seine neue ...
von Michi2k
01. Dez 2011, 07:22
Forum: Installation und Verteilung
Thema: Probleme bei Installation (Virenscanner?)
Antworten: 6
Zugriffe: 2437

Re: Probleme bei Installation (Virenscanner?)

Hallo,
wir haben letzte Woche auch unseren Trendmicro auf die Version 10.6.1062 geupdated.
Seitdem treten die oben genannten Probleme bei uns auch auf.
Wie habt Ihr dieses Problem in der Zwischenzeit gelöst?
Gruß Michael
von Michi2k
08. Nov 2011, 17:01
Forum: Software Management
Thema: Automatischer Download von Patches
Antworten: 6
Zugriffe: 1960

Re: Automatischer Download von Patches

Hallo,
hat sich zu dem Thema mittlerweile etwas getan?
Wir denken auch über Secunia CSI nach momentan. Daher wäre es interessant zu erfahren ob es von Matrix etwas ähnlich gäbe?
Gruß Michael
von Michi2k
03. Nov 2011, 12:21
Forum: Software Management
Thema: Depotserver
Antworten: 31
Zugriffe: 6309

Re: Depotserver

%LOGONSERVER% geht nicht da hier \\ vor dem Hostnamen steht. Mit dem :~2 kürze ich die ersten zwei Zeichen aus der Variable raus.
Fände es halt recht komfortable wenn ich über Exterene Programme den Server umstellen könnte.
von Michi2k
02. Nov 2011, 12:26
Forum: Software Management
Thema: Depotserver
Antworten: 31
Zugriffe: 6309

Re: Depotserver

Hallo Leute, hatte mir zwischenzeitlich noch was anderes überlegt. In den Büros ist derzeit der Logonserver auch der Empirumserver. Über externe Programme wollte ich mir jetzt ein script bauen das den Empirumserver auf den Logonserver setzt. psexec.exe \\%computername% reg add "HKLM\SYSTEM\CurrentCo...
von Michi2k
01. Nov 2011, 13:28
Forum: Software Management
Thema: Depotserver
Antworten: 31
Zugriffe: 6309

Re: Depotserver

Hi Jochen,
wir werden unsere Büros wohl auch demnächst auf DHCP umstellen. Dann müssen wir die Variable halt bis dahin manuell oder per Paket anpassen. Vielleicht mache ich es über die GPO, das erscheint mir momentan am elegantesten.
Gruß Michael
PS: 23te ist vorgemerkt
von Michi2k
01. Nov 2011, 09:28
Forum: Software Management
Thema: Depotserver
Antworten: 31
Zugriffe: 6309

Re: Depotserver

Hallo Zusammen, habe gestern eine Antwort vom Helpdesk bekommen. Matrix empfiehlt die DHCP Option zu verwenden. Im Anhang seht Ihr wie der Agent sich verhält. Die Variable aus der Config wird nur dann geschrieben wenn keine Variable existiert oder der "alte" Server nicht erreichbar ist. Problem bei ...
von Michi2k
28. Okt 2011, 14:35
Forum: Paketierung
Thema: ODBC Fehler 11
Antworten: 3
Zugriffe: 1425

Re: ODBC Fehler 11

Geht! Vielen Dank.
von Michi2k
28. Okt 2011, 09:57
Forum: Paketierung
Thema: ODBC Fehler 11
Antworten: 3
Zugriffe: 1425

Re: ODBC Fehler 11

Genau dieses Phänomen habe ich auch mit Oracle 11.

Zur erweiterten Suche