Die Suche ergab 27 Treffer

von markusd
05. Sep 2008, 08:45
Forum: OS Installer
Thema: Probleme nach Installation Addon 2
Antworten: 38
Zugriffe: 15248

Ich habe ebenfalls Probleme. Die Installation des vorher eingebundenen IE7 funktioniert nicht mehr. Die Variable %EmpirumServer% wird wohl nicht mehr gesetzt. Zumindest schlägt die Installation des Agents fehl. Man mus sihn manuell installieren. Nach der Installation meldet sich nicht automatisch de...
von markusd
11. Aug 2008, 15:21
Forum: Inventory
Thema: Variablen für externe Programme bei Device Discovery
Antworten: 0
Zugriffe: 910

Variablen für externe Programme bei Device Discovery

Hallo Forengemeinde, haben eine kleine Frage: Wenn wir über externe Programme ein Programm mit der Variable %computername% aufrufen, führt er die gewünschte Option genau auf dem angeforderten Rechner aus. Fügen wir exakt das gleiche externe Programm bei einem unbekannten Gerät, welches durch Device ...
von markusd
06. Aug 2008, 13:14
Forum: OS Installer
Thema: Hardwareprofile ziehen nicht mehr?!?
Antworten: 12
Zugriffe: 5822

Da muss ich euch leider enttäuschen. Wir sind vom DC5700 auf den DC5800 umgestiegen und haben bei der Installation im Prinzip keinerlei Probleme, außer mit den Hardwareprofilen. Aber dieses Problem besteht auch nur, wenn direkt mit SP3 installiert wird. Mit SP2 geht es.... Kann leider nicht helfen! ...
von markusd
06. Aug 2008, 09:06
Forum: OS Installer
Thema: Hardwareprofile ziehen nicht mehr?!?
Antworten: 12
Zugriffe: 5822

Wir nutzen Empirum 2008 mit HF06a und installieren mit EPE2. Ich werde gleich eine Installation mit SP2 testen. Teile dann mit, ob es geklappt hat.
von markusd
06. Aug 2008, 07:47
Forum: OS Installer
Thema: Hardwareprofile ziehen nicht mehr?!?
Antworten: 12
Zugriffe: 5822

Hat keiner eine Antwort? Stelle ich zu wenig Informationen bereit?
von markusd
05. Aug 2008, 07:28
Forum: OS Installer
Thema: Hardwareprofile ziehen nicht mehr?!?
Antworten: 12
Zugriffe: 5822

Hallo, hoffe, ihr könnt uns helfen. Wir haben das Problem, dass die Hardwareprofile einfach nicht ziehen. ich habe für unser neues Rechnermodell HP Compaq DC5800 ein Spy durchgeführt und danach den neuen Computertypen erstellt. Nun habe ich die nötigen Treiber zugewiesen (UAA, SoundMax, etc...) und ...
von markusd
09. Jul 2008, 19:02
Forum: OS Installer
Thema: Sicherheitswarnung bei Paketinstallation
Antworten: 10
Zugriffe: 4829

Der beste Tip war der von Turbo. Vielen Dank dafür. Vielen Dank auch allen anderen Postern!
von markusd
08. Jul 2008, 10:37
Forum: OS Installer
Thema: Sicherheitswarnung bei Paketinstallation
Antworten: 10
Zugriffe: 4829

Ja. Hat denn keiner eine Idee von meinem Beispiel ausgehend, wie ich die Änderung am geschicktesten automatisiere?

Gruß,

Markus
von markusd
08. Jul 2008, 07:38
Forum: OS Installer
Thema: Sicherheitswarnung bei Paketinstallation
Antworten: 10
Zugriffe: 4829

Okay. Danke für die Hinweise. Hinweis 1 ist leider nicht zu gebrauchen. Die Richtlinien auf unserem Emprium-Server sind bereits so gesetzt. Ich denke, Hinweis 2 könnte in die richtige Richtung gehen. Nur wie automatisiere ich es am Besten, dass bereits während der OS-Installation die entsprechenden ...
von markusd
07. Jul 2008, 12:29
Forum: OS Installer
Thema: Sicherheitswarnung bei Paketinstallation
Antworten: 10
Zugriffe: 4829

Sicherheitswarnung bei Paketinstallation

Hallo Fonrengemeinde, ich hoffe, ihr könnt mir/uns helfen. Wir haben das Problem, dass bei der Installation von Paketen, die direkt mit der Windows-Installation installiert werden, bei jedem Paket eine Windows-Sicherheitswarnung erscheint (Datei öffnen - Sicherheitswarnung). Dies ist sehr nervig. Mi...
von markusd
22. Mai 2008, 21:17
Forum: OS Installer
Thema: Erstellung eines SpyEPE
Antworten: 14
Zugriffe: 6791

Ja. Das ist soweit klar. Allerdings kann es ja mal sein, dass man ein Hardware-Spy an einem bereits installierten PC machen muss. Dann wäre es unpraktisch, wenn er mit der Partitionierung der Festplatte beginnt. Gibt es keine Lösung für das Problem?
von markusd
22. Mai 2008, 07:53
Forum: OS Installer
Thema: Erstellung eines SpyEPE
Antworten: 14
Zugriffe: 6791

Erstellung eines SpyEPE

Hallo, wir haben folgendes Problem: wir hätten bei unserem Empirum 2008 mit HF04 gern wieder ein SpyPXE laufen. In der Empirum-Knowlage-Base findet siche in Eintrag, der besagt, dass man ein neues PXE-Image mit dem Namen SpyEPE erstellen soll und dann die Datei begin_0.eis im Scripts2\Custom-Verzeic...

Zur erweiterten Suche