Die Suche ergab 78 Treffer

von Bela
10. Feb 2010, 17:15
Forum: Software Management
Thema: Empirum Advanced Agent: Kein Push möglich
Antworten: 3
Zugriffe: 1979

So, UAC auf Standard bzw. alle GPOs, die mit der UAC zu tun haben, auf Default gesetzt, Client rebootet, aber gleiches Verhalten. Hat in diesem Fall vermutlich nichts mit der UAC zu tun.
von Bela
10. Feb 2010, 17:05
Forum: Software Management
Thema: Empirum Advanced Agent: Kein Push möglich
Antworten: 3
Zugriffe: 1979

Ja, die UAC ist testweise mittels GPO am Client deaktiviert. Muss UAC eingeschalten sein, damit das Pushen funktioniert?
von Bela
10. Feb 2010, 17:02
Forum: Software Management
Thema: Empirum Advanced Agent: keine Pakete im Depot sichtbar
Antworten: 2
Zugriffe: 2023

Empirum Advanced Agent: keine Pakete im Depot sichtbar

Hallo Gemeinde, Situation: Windows 7 mit Empirum Advanced Agent V12 Beim Rechtsklick auf das Tray-Icon --> "Zeige Software Depot" öffnet sich das Depot, nur werden keine Pakete angezeigt. Die AgentConfig.xml am Client ist korrekt (Depot-Server, Anmeldeinformationen, Protokoll usw.) Der Client erreic...
von Bela
10. Feb 2010, 16:50
Forum: Software Management
Thema: Empirum Advanced Agent: Kein Push möglich
Antworten: 3
Zugriffe: 1979

Empirum Advanced Agent: Kein Push möglich

Hallo Gemeinde, auf Windows 7 Rechnern, die mit Empirum installiert wurden, ist kein nachträglicher Push des Empirum Advanced Agent möglich. Der Agent wird bei der OS Installation korrekt mitinstalliert (Template ist dem Rechner zugewiesen). Bei einem nachträglichen Push (z.B. notwendig für eine Akt...
von Bela
23. Okt 2009, 10:06
Forum: Inventory
Thema: Prozessorliste, Zuordnung Prozessor Modell
Antworten: 0
Zugriffe: 1042

Prozessorliste, Zuordnung Prozessor Modell

Hallo, wegen einer Prüfung auf die XP-Mode-Tauglichkeit in Windows 7 benötige ich eine Auflistung aller Prozessoren unserer PCs. Wichtig ist die genau Bezeichnung (z.B. Core 2 Duo, E7300), da selbst neuere Prozessoren nicht die geforderte Intel VT-Technologie besitzen. (Der genannte Prozessor hat z....
von Bela
11. Sep 2008, 17:43
Forum: Software Management
Thema: nur einzelne Rechner innerhalb e. Software-Gruppe ansprechen
Antworten: 0
Zugriffe: 757

nur einzelne Rechner innerhalb e. Software-Gruppe ansprechen

Hallo, einer Software-Gruppe sind mehrer Rechner zugewiesen. Ich möchte nun für EINEN Rechner innerhalb der Gruppe die Verteilungsoptionen ändern, z.B. auf "Immer erzwingen". Nun kann man im Dialog "Aktivieren..." (rechte Maustaste auf die Software-Gruppe) auch den Punkt "Computer auswählen" aktivie...
von Bela
05. Sep 2008, 13:54
Forum: Installation und Verteilung
Thema: Berechtigungen in der Webconsole
Antworten: 0
Zugriffe: 890

Berechtigungen in der Webconsole

Hallo, da wir seit 2008 AddOn2 auch die Webconsole benutzen, ist uns aufgefallen, dass die Rechte eines Benutzers in der EMC und in der Webconsole unterschiedlich sind. Ein Benutzer darf z.B. in der EMC das Inventory eines Rechners anschauen, in der Webconsole darf der gleiche User das nicht ("Inhal...
von Bela
04. Sep 2008, 11:15
Forum: OS Installer
Thema: Probleme nach Installation Addon 2
Antworten: 38
Zugriffe: 14495

HF07 beinhaltet keine Erweiterungen sondern nur ein paar Bugfixes des AddOn2... siehe diesen Thread.
Unser Problem wurde durch die neue Version der DBUtil gelöst.

Gruß

Bela
von Bela
26. Aug 2008, 13:47
Forum: OS Installer
Thema: Probleme nach Installation Addon 2
Antworten: 38
Zugriffe: 14495

Hallo Tobias, auch "innerhalb" von Empirum 2008 gibt es nicht zwangsweise das OS-Pfad-Problem beim Update. Wir haben von 2008 HF06a auf 2008 AddOn2 upgedatet und hatten "nur" das weiter oben beschriebene Problem... Die Sourcen sind auch bei uns korrekt verschoben worden. Zu unserem Problem: Der Call...
von Bela
22. Aug 2008, 10:10
Forum: OS Installer
Thema: Probleme nach Installation Addon 2
Antworten: 38
Zugriffe: 14495

Wir können auch ein Problem mit Empirum AddOn 2 melden: Wir haben Dienste-Server und Empirum-Shares getrennt. Die Shares liegen auf einem anderen Server, somit auch anderer Hostname. Eigentlich kein Problem, da die Dienste entsprechend konfiguriert werden können. Seit AddOn2 funktioniert der ACTIVAT...
von Bela
18. Jul 2008, 09:18
Forum: Software Management
Thema: UND-Klassen im SWDepot
Antworten: 8
Zugriffe: 2241

Danke für die Antworten. Scheint also auch für andere ein Thema zu sein. Da hier der Activationservice die DDC nicht mehr modifiziert wie noch unter 2005, sondern die DDC komplett neu aufbaut. "Zuweisungsleichen" sind so also nicht mehr möglich. Gut zu wissen, da hat sich der Umstieg wenigstens in d...
von Bela
17. Jul 2008, 18:57
Forum: Software Management
Thema: UND-Klassen im SWDepot
Antworten: 8
Zugriffe: 2241

UND-Klassen im SWDepot

Hallo, gibt es eine Möglichkeit, z.B. auch UND-Klassen im SWDepot sichbar und somit installierbar zu machen? UND-Klassen (bestehend aus mehreren Paketen) haben wir bisher immer per Zuweisung installiert. Gelegentlich kommt man aber mal in die Situation, eine UND-Klasse per SWDepot vor Ort "von Hand"...
von Bela
03. Jul 2008, 10:10
Forum: Installation und Verteilung
Thema: Mehrfachselektion von Paketen im SWDepot unterdrücken
Antworten: 5
Zugriffe: 1617

Danke für die Aufklärung. Wir hatten uns schon gedacht, dass es ein gewolltes Feature auf Kundenwunsch ist. Da müssen wir halt in Zukunft im SWDepot vorsichtiger agieren. Das NonPlusUltra wäre natürlich gewesen, das Verhalten mittels eines Commandline-Switch beeinflussen zu können...
von Bela
03. Jul 2008, 09:18
Forum: Installation und Verteilung
Thema: Mehrfachselektion von Paketen im SWDepot unterdrücken
Antworten: 5
Zugriffe: 1617

Nein, wir meinen das ganz normale SWDepot.exe mit der dazugehörigen SWDepot.dds aus dem \\%empirumserver%\configurator$\user Verzeichnis. Als Agent verwenden wir die alte Variante.
von Bela
02. Jul 2008, 17:56
Forum: Software Management
Thema: EMC 2008: Pakete alphabetisch sortieren funktioniert nicht
Antworten: 5
Zugriffe: 1488

OK, danke für den Hinweis.

Zur erweiterten Suche