Die Suche ergab 126 Treffer

von tlangner
19. Aug 2008, 12:51
Forum: Software Management
Thema: Empirum 2008 AddOn2
Antworten: 5
Zugriffe: 2507

:oops:

Ok, hab die Readme gelesen... :oops:
von tlangner
19. Aug 2008, 12:47
Forum: Software Management
Thema: Empirum 2008 AddOn2
Antworten: 5
Zugriffe: 2507

Empirum 2008 AddOn2

Hallo,

das AddOn2 für Emp2008 wird derzeit nur als Fertiges ISO angeboten. Wann wird es hierzu ein Hotfix bzw. AddOn2 Update geben?

Gruß
Thomas Langner
von tlangner
14. Aug 2008, 16:39
Forum: OS Installer
Thema: EPE und SAN-Boot
Antworten: 6
Zugriffe: 2835

Hallo,

ich habe ein ähnliches Problem mit einem anderen Rechner. Ich vermute das im EPE Linux Kernel der Storage Adapter nicht existiert. Jedoch habe ich keine Erfahrung wie dieser hinzugefügt werden kann.

@Matrix42
wird es nochmal ein Webinar zum Thema EPE Customizing geben?

Gruß
Thomas Langner
von tlangner
30. Jul 2008, 12:06
Forum: OS Installer
Thema: Esprimo hängt beim PXE booten
Antworten: 25
Zugriffe: 11776

Hi,

2005 ist deine Empirum Version.

Gruß
von tlangner
07. Jul 2008, 12:03
Forum: OS Installer
Thema: Windows XP 64Bit importieren
Antworten: 16
Zugriffe: 5937

Hallo Herr Kleiber,

unter dem Punkt "Software Management Advanced Features" ist damit die Funktion SW-Deployment vor Logon gemeint. Diese Funktion sollte auch mit Addon2 kommen?

Danke und Gruß
Thomas Langner
von tlangner
19. Jun 2008, 18:32
Forum: Paketierung
Thema: Reboot bei Paketen
Antworten: 10
Zugriffe: 5387

Hallo, ich habe für diesen Zweck der beliebigen Reboots ein Schema umgesetzt, welches Paketgesteuert Reboots durchführt und anschließend weitere Pakete installiert. Ich setze dies bei der Grundbetankung ein. Ich habe mir einen Installationsagenten erstellt welcher ohne Nachfrage einen Neustart durch...
von tlangner
02. Jun 2008, 12:35
Forum: OS Installer
Thema: Dell Latitude D530
Antworten: 44
Zugriffe: 23950

Hallo Herr Kleiber, wenn keine ID´s beim Grafikkartentreiber eingetragen werden, wie soll Empirum wissen welchen Treiber es lokal kopieren muß, egal ob .inf, .cat, .sys oder selbstextrahierende EXE? Ich kenne nur, das bei Sonstigen Treiber, wo ebenfalls Grafikkartentreiber integriert werden können, ...
von tlangner
30. Mai 2008, 21:07
Forum: Software Management
Thema: Performance EMC 2008
Antworten: 43
Zugriffe: 14882

Dies kann ich bestätigen. Wir haben um die 5000 Clients in der Datenbank. Zusätzlich soll es die Möglichkeit geben bestimmte Anwendungen auf den Anwender zu zuweisen. Wenn hier weitere 5000 Objekte hinzukommen sehe ich große Probleme in der Administrierbarkeit. Wenn dann die Konsole zwecks Workflow ...
von tlangner
29. Mai 2008, 22:58
Forum: OS Installer
Thema: Treiberdateien bleiben unter C:\ liegen
Antworten: 6
Zugriffe: 2419

Mahlzeit,

ist im PXE-Log der Eintrag ~ Betriebsysteminstallation erfolgreich abgeschlossen~ enthalten?

Gruß
Thomas Langner
von tlangner
26. Mai 2008, 10:05
Forum: OS Installer
Thema: Dell Latitude D530
Antworten: 44
Zugriffe: 23950

Hallo Zusammen, der letzte Post von Herrn Kleiber verwirrt micht leicht, bzw. fehlt mir ein Puzzelteilchen. Ich denke auch wie Herr Struwe das die IDs mit eingetragen werden müssen, da Empirum die Grafikkarte an den IDs erkennt und dadurch die benötigten Treiber kopiert. Den Grafikkartentreiber dem ...
von tlangner
23. Mai 2008, 22:01
Forum: OS Installer
Thema: Treiberdateien bleiben unter C:\ liegen
Antworten: 6
Zugriffe: 2419

Hallo, unter Konfiguration -> OS-Installer im Reiter Betriebssystemkonfiguration im Menü Extras -> Eis.ini Optionen unter dem jeweiligen Betreibssystem den Haken entfernen "Kopieren der Betreibssystemdateien zur späteren Verwendung" sowie den Haken setzen "Löschen des temporären Installationsverzeic...
von tlangner
23. Mai 2008, 19:30
Forum: OS Installer
Thema: Vista Installation schlägt fehl
Antworten: 9
Zugriffe: 3004

Hallo,

die Service-Partition muß nicht Manuell gelöscht werden. Das früher Script aus der DOS-Umgebung muß leicht angepasst werden werden und dann klappt das wieder automatisch. Das Scritp habe ich dem Support gemailt, ansonsten nochmal melden.

Gruß
von tlangner
30. Apr 2008, 08:17
Forum: OS Installer
Thema: Vista mit SP1
Antworten: 0
Zugriffe: 1053

Vista mit SP1

Hallo, ich Versuche gerade Vista mit integriertem SP1 zu installieren. Leider bekomme ich die folgende Meldung: Die in der Antwortdatei angegebenen Einstellungen können nicht angewendet werden. (oder so ähnlich!) Zu erst hatte ich die DVD mit vLite erstellt, dann habe ich die DVD nach der Anleitung ...
von tlangner
30. Apr 2008, 00:35
Forum: Inventory
Thema: Zusätzliche Informationen befüllen
Antworten: 12
Zugriffe: 4575

Hallo

z.B: VBScript ließt Werte aus der DB und schreibt diese in die Registry des Clients, Inventory liest Reg-Werte und schreibt sie in die Emp-DB, das Event wird durch ein Paket angestoßen.

Gruß
Thomas Langner
von tlangner
04. Apr 2008, 23:49
Forum: Installation und Verteilung
Thema: WebConsole 2008
Antworten: 14
Zugriffe: 4576

WebConsole 2008

In einer Testumgebung versuche ich die WebConsole mit IIS zum laufen zu bringen, bisher ohne Erfolg. Win 2003 SP2, Arbeitsgruppen Umgebung Empium 2008 Hotfix 1, 2 und 3 Ich habe mich an die Anleitung "HowTo_configure_IIS_for_Empirum_2008_DEU.pdf" gehalten, nur leider bekomme ich immer die Meldung HT...

Zur erweiterten Suche