Die Suche ergab 155 Treffer

von SchragnerD
14. Nov 2011, 16:31
Forum: Software Management
Thema: AgentNT.exe fehlt
Antworten: 10
Zugriffe: 1487

Re: AgentNT.exe fehlt

Also unter "Agent-Verteilung" sehe ich nur die Netzwerkgeräte aber nichts wo ich auf "Paket erstellen" klicken kann.
Bin ich blind? O_o
von SchragnerD
14. Nov 2011, 16:25
Forum: OS Installer
Thema: [erledigt] Nach OS installation kein Agent installiert
Antworten: 8
Zugriffe: 2321

Re: NAch OS installation kein Agent installiert

Ich habe unter "Agent-Templates" ein Template angelegt und das auch zugewiesen.
von SchragnerD
14. Nov 2011, 16:12
Forum: OS Installer
Thema: [erledigt] Nach OS installation kein Agent installiert
Antworten: 8
Zugriffe: 2321

[erledigt] Nach OS installation kein Agent installiert

Hallo, ist es normalerweise nicht so, dass nach der OS installation automatisch der Agent installiert wird? Im OS-Template steht auf jeden Fall bei "auszuführender Befehl" das hier: \\%EmpirumServer%\Configurator$\User\EmpirumAgent.bat Allerdings passiert nach der OS installation nichts :( Was könnt...
von SchragnerD
14. Nov 2011, 16:10
Forum: Software Management
Thema: AgentNT.exe fehlt
Antworten: 10
Zugriffe: 1487

AgentNT.exe fehlt

Hallo, ich wollte gerade das Login-Script anpassen wie es hier http://helpfiles.matrix42-web.de/v14_DE/Content/ITC/Manuals/LegacyAgent/SWM_LA_LegacyAgent.htm#1.8 beschrieben steht. Im User Verzeichnis fehlt allerdings die AgentNT.exe. Wo bekomme ich diese wieder her? Keine Ahnung warum die nichtmehr...
von SchragnerD
14. Nov 2011, 08:32
Forum: OS Installer
Thema: Community Treiber Wizard
Antworten: 4
Zugriffe: 1570

Community Treiber Wizard

Hallo zusammen, ich bin ein totaler Neuling und habe ein Problem mit der Anmeldung für die Community Treiber. Nachdem ich die geforderten Daten im Wizard eingetragen habe und auf "Fertig stellen" klicke bekomme ich immer folgende Meldung: Es konnte kein Community Konto angelegt werden, bitte wählen ...

Zur erweiterten Suche