Die Suche ergab 77 Treffer

von kfeix
20. Jul 2009, 16:30
Forum: Software Management
Thema: XML für Automation interface
Antworten: 7
Zugriffe: 2885

sorry der Kopf hat gefehlt: <xml> <EmpTransport> <commands> <ClientMoveToGroup> <parameters> <GroupConfig> <GroupID>4065FC47-36BD-452D-B7CA-A788C78FAB67</GroupID> </GroupConfig> <ClientConfig> <ClientName>CLIENT_ONE</ClientName> <Workgroup>THD</Workgroup> <MACAddress>00000000</MACAddress> <PXE>1</PX...
von kfeix
20. Jul 2009, 16:29
Forum: Software Management
Thema: XML für Automation interface
Antworten: 7
Zugriffe: 2885

Hallo hier das Beispiel: <xml> <EmpTransport> <commands> <ClientMoveToGroup> <parameters> <GroupConfig> <GroupID>4065FC47-36BD-452D-B7CA-A788C78FAB67</GroupID> </GroupConfig> <ClientConfig> <ClientName>CLIENT_ONE</ClientName> <Workgroup>KFX</Workgroup> <MACAddress>00000000</MACAddress> <PXE>1</PXE> ...
von kfeix
14. Jul 2009, 21:35
Forum: Sync
Thema: Sync Probleme
Antworten: 24
Zugriffe: 12217

Hallo Grünwasser, stimmt zum einen die Quick Sync Templates benutzen, das bringt Ihnen aber bei dem Empinst Job nichts da dieser unabhängig von den Quick Sync Dateien ist. Den Empinst Job würde ich bei dünner Leitung auf jeden Fall mit RSync verwenden. Es werden hier ja die OS Sourcen und Treiber ge...
von kfeix
07. Jul 2009, 13:57
Forum: Sync
Thema: FM beim Sync
Antworten: 1
Zugriffe: 2139

Hallo,

in dem Template ESubdepot_Empinst unter Allgemeine Optionen die Haken für Sychronisiere zugeordnete DDS/DDC Dateien und Mehere abhaken. Dann das Template auf die Depotserver neu verteilen (reinstallieren).
von kfeix
22. Jun 2009, 14:13
Forum: Software Management
Thema: Bug in der Web Console 2008?
Antworten: 3
Zugriffe: 1920

Guten Tag,

da Reinstall in der Webconsole noch nicht ausgewählt werden kann wird auch die Gruppe die in der EMC erzeugt wurde noch nicht angezeigt.
von kfeix
06. Mai 2009, 15:44
Forum: Software Management
Thema: SQL Version bei Empirum 2008 R2
Antworten: 20
Zugriffe: 6663

Hallo Herr Meier,

ja der Kompatibilitätsmodus sollte auf 2005 umgestellt werden.
von kfeix
22. Dez 2008, 13:50
Forum: Inventory
Thema: Suche Filter für Datum
Antworten: 8
Zugriffe: 2054

Hallo,

irgend was mit variables, die custom Variablen stehen direkt in der Clients Tabelle. Leider hab ich sie nicht alle auswendig im Kopf und bin ohne Testmaschine sozusagen im Urlaub :wink:
von kfeix
22. Dez 2008, 13:19
Forum: Inventory
Thema: Suche Filter für Datum
Antworten: 8
Zugriffe: 2054

also ich tippe auf das Datumsformat, das könnte man mal in den Tabellen überprüfen. Vielleicht ist es ja die Zeit in sec. vom 1.1.1970 bis heute. Genaues kann ich aber erst wieder im neuen Jahr sagen.
von kfeix
12. Dez 2008, 13:44
Forum: Software Management
Thema: Parameter 'StandardWert' not found
Antworten: 1
Zugriffe: 790

Hallo, es gibt diese Funktion noch nicht. Der Fehlertext ist in diesem Fall nicht aussagekräftig. Auch mit Empirum 2008 ist das verschieben von Konfigurationsgruppen nicht möglich. Clients und Software können verschoben werden und auch neue Konfigurationsgruppen angelegt werden aber verschieben von ...
von kfeix
12. Dez 2008, 13:32
Forum: Inventory
Thema: Suche Filter für Datum
Antworten: 8
Zugriffe: 2054

Hallo,

exportieren Sie mal das Filterkriterium und zeigen mir den Inhalt der filter.ini Datei. Welche Datenbank haben Sie Oracle oder SQL?
von kfeix
12. Dez 2008, 12:34
Forum: Inventory
Thema: Suche Filter für Datum
Antworten: 8
Zugriffe: 2054

Hallo,

welche Version von Empirum haben Sie?
Ich habe hier mal eine Variable mit Datum definiert und darauf kann ich Filtern (Variable Computer).
An welcher Stelle kommt der Fehler, beim abspeichern des Filter?
von kfeix
11. Dez 2008, 17:35
Forum: Software Management
Thema: Empirum Management Console plötzlich Englisch
Antworten: 2
Zugriffe: 1277

Hallo,
in der Registry unter HKLM\Software\matrix42\Central\misc, kann die Sprache für die EMC und DBUtil geändert werden.
sLanguage = DEU statt ENU
von kfeix
11. Dez 2008, 13:39
Forum: Software Management
Thema: PCAnlage
Antworten: 5
Zugriffe: 1640

Hallo,

mir ist gerade aufgefallen das die MacAdresse so angegeben wird:
MACAdress (mit einem d), das könnte bereits der Fehler sein denn ohne Mac Adresse wird auch der PXE Haken nicht gesetzt.
von kfeix
11. Dez 2008, 12:25
Forum: Software Management
Thema: PCAnlage
Antworten: 5
Zugriffe: 1640

Hallo,

als erstes müßte TargetObjectType = 1 sein für Client.
Welche Prozeduren und Trigger das machen kann ich auch nicht sagen aber welchen Fehlertext erhalten Sie denn in der EmpTaskQueue Tabelle unter Errortext?
von kfeix
21. Aug 2008, 12:34
Forum: OS Installer
Thema: Probleme nach Installation Addon 2
Antworten: 38
Zugriffe: 14728

Bitte nicht die STG2ldr.pxe umbenennen, dass löst das Problem nicht und dadurch kann es zu weiteren Fehlern kommen.

Zur erweiterten Suche