Die Suche ergab 45 Treffer

von porschinho
12. Jul 2007, 16:31
Forum: Paketierung
Thema: RegDacl.Add Domain User hinzufügen
Antworten: 2
Zugriffe: 2000

danke, ich hatte ein ganz grosses brett vor dem kopf. ;)
von porschinho
12. Jul 2007, 14:02
Forum: Paketierung
Thema: RegDacl.Add Domain User hinzufügen
Antworten: 2
Zugriffe: 2000

RegDacl.Add Domain User hinzufügen

Ich habe irgendwie ein Problem, oder ich habe ein Brett vor dem Kopf. Ich möchte z.b. den "Domain Users" Berechtigungen auf einen Registry Key geben. Mit %$Everyone% gibt es keine Probleme, aber wie ist die Syntax für Domänenbenutzer? %$Domäne\DomainUsers% geht nicht. Ich hoffe mir kann jemand helfe...
von porschinho
06. Jul 2007, 15:24
Forum: Software Management
Thema: Probleme mit Patchmanagement V2
Antworten: 1
Zugriffe: 1714

Probleme mit Patchmanagement V2

OK, ich habe den Usern ein Icon gebastelt, über welches Sie das PM aus dem Startmenü heraus aufrufen können. Verknüpfung: C:\WINDOWS\system32\EMPIRUM\SWDEPOT.EXE \\%EmpirumServer%\Configurator$\User\SWDepot.dds /I\\%EmpirumServer%\Values$\Patch2.ddc /OQ /S Patch2.ddc: [SoftwareDepot] Version=10.5 De...
von porschinho
02. Jul 2007, 14:45
Forum: OS Installer
Thema: Windows XP ohne Volumenlizenz
Antworten: 14
Zugriffe: 7402

Ab einer gewissen Anzahl an Clients würde ich empfehlen eine 5er Volumelicense zu kaufen und alle Clients damit aufzusetzen. Solange für jedes Gerät ein OEM-Aufkleber mit Seriennummer verfügbar ist, sollte das rechtens sein. Würde aber in jedem Fall nochmal einen MS-Lizenzspezialisten dazu befragen.
von porschinho
04. Jun 2007, 12:13
Forum: Software Management
Thema: Keine Zuweisung von Patches
Antworten: 8
Zugriffe: 3408

Wir haben kürzlich auf R2 updatatet und haben nun das gleiche Problem. Der Scan läuft aber installiert werden keine Patches. Die PM-Klasse steht korrekt in den INI-Datei des Rechners ...

EDIT:

nach Installation von Hotfix 3 + 4 war das Problem behoben!
von porschinho
20. Apr 2007, 17:05
Forum: Installation und Verteilung
Thema: Probleme mit TFTP
Antworten: 2
Zugriffe: 1999

hat funktioniert, vielen dank!
von porschinho
20. Apr 2007, 14:53
Forum: Installation und Verteilung
Thema: Probleme mit TFTP
Antworten: 2
Zugriffe: 1999

Probleme mit TFTP

Tach auch ... ich habe nach der Installation der neusten Empirum Version das Problem, dass sich der Empirum TFTP Dienst nach dem Starten gleich wieder beendet. Server= Windows2003 PXE-Dienst im Kompatibilitätsmodus, da ein DHCP Server auf der Kiste läuft. Habe auch schon versucht, den DHCP-Server an...
von porschinho
20. Apr 2007, 10:55
Forum: Verschiedenes
Thema: Suse Linux Enterprise Desktop 10 Unterstützung
Antworten: 5
Zugriffe: 4455

gibt schon eine ungefähren Releasetermin (2008, oder eher 2009 ???)

Meine Firma überlegt unter anderem auch Linux Desktops einzusetzen, deshalb brauche ich eine ungefähre Hausnummer...
von porschinho
12. Apr 2007, 10:50
Forum: Verschiedenes
Thema: Suse Linux Enterprise Desktop 10 Unterstützung
Antworten: 5
Zugriffe: 4455

Suse Linux Enterprise Desktop 10 Unterstützung

Hallo, können wir in naher Zukunft mit Linux Unterstützung für Suse Linux Enterprise Desktop 10 rechnen, oder erst wenn Version 11 am Markt ist? Meiner Meinung nach wird diese Version immer interessanter als Desktop Betriebssystem, einige Firmen würden bestimmt mit dem Gedanken spielen, Linux Betrie...
von porschinho
13. Dez 2006, 13:49
Forum: Installation und Verteilung
Thema: Probleme mit der Empirumlizenz
Antworten: 3
Zugriffe: 2161

hallo,

die datei ist nicht mehr vorhanden auf dem server. können sie mir eine korrigierte adresse geben?

gruß

michael

ok, lag wohl an mir, jetzt gehts . vielen dank
von porschinho
13. Dez 2006, 13:33
Forum: Installation und Verteilung
Thema: Probleme mit der Empirumlizenz
Antworten: 3
Zugriffe: 2161

Probleme mit der Empirumlizenz

Ich habe einen Server aufgesetzt, die Lizenz aber erst nachträglich eingespielt. Im Lizenzmanager wird jetzt alles richtig angezeigt (x-lizenzen zugeteilt, x-lizenzen in benutzung). leider erhalte ich beim aufruf des Softwaredepots immer die meldung, dass die demophase abgelaufen sei, obwohl ich den...
von porschinho
19. Jun 2006, 15:50
Forum: Suche
Thema: Oracle 9
Antworten: 5
Zugriffe: 4922

ich würde auch zu einer diff installation raten. haben bei den 9er versionen bisher keine probleme gehabt.
von porschinho
18. Mai 2006, 15:12
Forum: Software Management
Thema: Patchmanagement - Freigeben von Patches
Antworten: 9
Zugriffe: 5445

wir haben dieses problem auch.
der debugview zeigt nichts bei dieser aktion.
von porschinho
21. Apr 2006, 12:35
Forum: Paketierung
Thema: Acrobat 6 Standard
Antworten: 3
Zugriffe: 3009

hallo,

hab im netz gefunden, dass es sich um einen bug im acrobat handelt. die seriennummer wird unter verwendung von /qr nicht gezogen.
mit /qb funktioniert es.

schönen gruss

michael porschen
von porschinho
20. Apr 2006, 15:36
Forum: Paketierung
Thema: Acrobat 6 Standard
Antworten: 3
Zugriffe: 3009

Acrobat 6 Standard

hi, habe ein msi paket mit .mst datei erstellt. die während der installation eingegebenen werte (firma, seriennummer etc.) speichert der package-wizard in eine entsprechende .mxt datei. die werte werden auch einwandfrei in die datei eingetragen (kontrolle mit editor). leider werden diese werte bei d...

Zur erweiterten Suche