Die Suche ergab 189 Treffer

von ctearney
30. Apr 2014, 00:43
Forum: Miscellaneous
Thema: .ini files not deleting
Antworten: 5
Zugriffe: 2693

Re: .ini files not deleting

I tried the work around fix and though the external command worked in deleting the OS.ini for the specified MAC/ PC the associated .ini file remained in the values folder after deactivating and deleting the object entirely from the console/DB. Other than ensuring the Service Mode option of "online" ...
von ctearney
29. Apr 2014, 23:46
Forum: Miscellaneous
Thema: .ini files not deleting
Antworten: 5
Zugriffe: 2693

Re: .ini files not deleting

Thank you for the feedback. The Service mode within DBUTIL is set to Online for all the depots so we should be running online unless there is somewhere else to set this (will check the documentation). I have added the suggested external command and have a system imaging now for testing and will let ...
von ctearney
29. Apr 2014, 16:18
Forum: Miscellaneous
Thema: .ini files not deleting
Antworten: 5
Zugriffe: 2693

.ini files not deleting

Good Day, we have been experiencing an issue for the past few months that we have contacted support on but have yet to get resolved. The issue is with the computer .ini files not being removed from the system after it has been deactivated and deleted from the system. We are using the OS Installer co...
von ctearney
04. Apr 2014, 21:42
Forum: Miscellaneous
Thema: Pointing the Agent to a new DEPOT
Antworten: 10
Zugriffe: 6727

Re: Pointing the Agent to a new DEPOT

I believe we have it working. Within Debugview I was able to see the option be seen and applied to the system in addition to the agentconfig file get reapplied as expected. Once those two actions occurred I pushed a distribution of PM2 to the device and could see the agent connect to and pull the in...
von ctearney
04. Apr 2014, 15:23
Forum: Miscellaneous
Thema: Pointing the Agent to a new DEPOT
Antworten: 10
Zugriffe: 6727

Re: Pointing the Agent to a new DEPOT

Correct on the PXE question, I brought it up because the area to set the DHCP Options in DBUTIL is under the PXE Service. We have set the "EmpirumServer" option to 129, left the value blank, and marked the option as "enabled" within DBUTIL under the Empirum-PXE Services. On the Cisco Router at one o...
von ctearney
03. Apr 2014, 19:28
Forum: Miscellaneous
Thema: Pointing the Agent to a new DEPOT
Antworten: 10
Zugriffe: 6727

Re: Pointing the Agent to a new DEPOT

We were getting ready to set the option but was not clear if just the EmpirumServer option needed to be set or if EmpSRVlong, EmpinstPW,, EmpUser, EmpPW, and EmpInstUser are required as well. I was reviewing the help document for DHCP Options and came across this which I remember discussing with US ...
von ctearney
03. Apr 2014, 15:09
Forum: Miscellaneous
Thema: Pointing the Agent to a new DEPOT
Antworten: 10
Zugriffe: 6727

Re: Pointing the Agent to a new DEPOT

Thank you, we will set that and try it again. I will post back after.
von ctearney
03. Apr 2014, 00:37
Forum: Miscellaneous
Thema: Pointing the Agent to a new DEPOT
Antworten: 10
Zugriffe: 6727

Re: Pointing the Agent to a new DEPOT

Thank you for the prompt response. We have tried the DHCP Options before during the initial implementation of Empirum and were not successful in getting it to work. From what we were told there were two settings to be made, one on the Agent Configuration by checking the option "use DHCP Options" and...
von ctearney
28. Mär 2014, 21:07
Forum: Miscellaneous
Thema: Pointing the Agent to a new DEPOT
Antworten: 10
Zugriffe: 6727

Pointing the Agent to a new DEPOT

We are using the selfprovisioning approach to imaging/ reimaging the systems in our environment and for the technicians that are deploying the PCs they are normally imaging at one site with its own depot and then shipping the system to another site that has its own depot server locally. The newly im...

Zur erweiterten Suche