Die Suche ergab 53 Treffer

von loetscan
13. Jul 2006, 11:21
Forum: Software Management
Thema: Patch-Management V2: Outlook Patch 913807 missing
Antworten: 4
Zugriffe: 2368

Patch-Management V2: Outlook Patch 913807 missing

Noch eine Frage zum Patch-Management V2: Mir fiel auf dass alle unsere Clients melden der Patch "Update for Outlook 2003 KB913807)" könne nicht gefunden werden. Tatsächlich fehlt er im Patch-Verzeichnis auf dem Empirum-Server. Ich habe den Patch in der Konsole gelöscht, neu zum Download angestossen ...
von loetscan
13. Jul 2006, 09:50
Forum: Software Management
Thema: PMV2: Drivers loswerden
Antworten: 8
Zugriffe: 3400

PMV2: Drivers loswerden

1 Frage zum Patch-Management V2: weiss jemand wie man die Drivers wieder aus der Datenbank los wird wenn man sie anfänglich mal synchronisieren liess? Ich habe das Häckchen in der Servicekonfiguration entfernt, den Dienst neu installiert etc. aber noch immer stehen sie in der Konsole auf available. ...
von loetscan
04. Jul 2006, 16:55
Forum: OS Installer
Thema: "Empirum Configurator Paket" Option gesucht
Antworten: 1
Zugriffe: 1689

"Empirum Configurator Paket" Option gesucht

Folgendes Problem: ich möchte mehrere Treiber als Paket einbinden. Dazu muss ich ja wie schon in anderen Diskussionen beschrieben ein Install-Verzeichnis mit minimal-Setup.inf ins Treiberverzeichnis legen. Zusätzlich dann die Option "Empirum Configurator Paket" in den Treibereigenschaften anwählen. ...
von loetscan
14. Jun 2006, 15:33
Forum: Personal Backup
Thema: Dateien mit chinesischen Zeichen werden nicht rückgesichert
Antworten: 9
Zugriffe: 6839

Nachtrag: die Testfiles sende ich dann halt per e-mail...
von loetscan
14. Jun 2006, 15:31
Forum: Personal Backup
Thema: Dateien mit chinesischen Zeichen werden nicht rückgesichert
Antworten: 9
Zugriffe: 6839

1. Als Default-Sprache haben wir englisch definiert. Der Administrator hat also in der Regel eine englische Oberfläche. Die Benutzer stellen wir dann nach Bedarf auf chinesisch um. 2. Wenn der User auf der alten Installation chinesisch eingestellt war, erhält er beim ersten anmelden eine englische O...
von loetscan
12. Jun 2006, 14:13
Forum: Personal Backup
Thema: Dateien mit chinesischen Zeichen werden nicht rückgesichert
Antworten: 9
Zugriffe: 6839

PBackup.exe hat die Version 10.5.0.13.
von loetscan
08. Jun 2006, 14:41
Forum: Personal Backup
Thema: Dateien mit chinesischen Zeichen werden nicht rückgesichert
Antworten: 9
Zugriffe: 6839

Update: Ich habe in der Zwischenzeit noch etwas herausgefunden: Windows XP bietet in den Ländereinstellungen->Erweitert eine Option "Sprache für Programme, die Unicode nicht unterstützen". Wenn ich hier von English (unsere Standardeinstellung in diesem Fall) auf "Chinese (PRC)" umstelle, klappt's au...
von loetscan
07. Jun 2006, 03:05
Forum: Personal Backup
Thema: Dateien mit chinesischen Zeichen werden nicht rückgesichert
Antworten: 9
Zugriffe: 6839

Dateien mit chinesischen Zeichen werden nicht rückgesichert

@matrix42: Wusstet Ihr eigentlich dass Personal Backup für ca. 1.1 Milliarde Menschen nur beschränkt brauchbar ist? Ich bin gerade in Shanghai dabei mit Empirum Systeme zu migrieren. Dabei kommt Personal Backup zum Einsatz. Die Clients laufen auf W2K bzw. XP englisch multilingual mit chinesischem Sp...
von loetscan
31. Mai 2006, 17:25
Forum: Installation und Verteilung
Thema: SubDepot Server - Probleme
Antworten: 9
Zugriffe: 4243

Juhui, ich habe die Lösung (für mich zumindest) gefunden: Im DebugView war auf dem Depotserver ersichtlich, dass der PXE-Dienst sich nicht am Empirum-Masterserver anmelden konnte. Und siehe da: in der ODBC-Definition war die Authentifizierung auf "Windows NT" gesetzt, statt "Sql Server". Muss wohl d...
von loetscan
31. Mai 2006, 16:27
Forum: Installation und Verteilung
Thema: SubDepot Server - Probleme
Antworten: 9
Zugriffe: 4243

Bei uns funktioniert ein PXE-Boot im Subnetz des Masterservers ebenfalls problemlos. Betroffen sind nur alle Clients in Remotestandorten welche sich über den PXE-Dienst des Depotservers melden sollen.
von loetscan
31. Mai 2006, 16:20
Forum: Installation und Verteilung
Thema: SubDepot Server - Probleme
Antworten: 9
Zugriffe: 4243

Hallo, ich habe im Moment genau das gleiche Problem: "no boot filename received" auf allen Clients in Remotestandorten. Bis gestern lief es noch problemlos, dann habe ich den Hotfix HFW20 installiert. Ist der bei dir auch drauf? Ich habe inzwischen schon versucht die PXEServer.exe welche im Hotfix a...
von loetscan
31. Mai 2006, 14:52
Forum: Software Management
Thema: HFW20 => PatchChk.exe - Fehler in Anwendung
Antworten: 7
Zugriffe: 2684

Tatsächlich. Da ist ein PatchChk.exe mit der Version 10.5.0.38 dabei. In meinem Hotfix war 10.5.0.37 drin... Die neue Version scheint zu funktionieren.

Dachten diese Schlaumeier dass es niemand merkt wenn sie den Hotfix noch schnell ändern?

Wie auch immer, danke für den Hinweis.
von loetscan
31. Mai 2006, 14:12
Forum: Software Management
Thema: HFW20 => PatchChk.exe - Fehler in Anwendung
Antworten: 7
Zugriffe: 2684

Du meinst wohl den Patch-Management Dienst. Meiner läuft. Auch nach einem Restart keine Änderung. Wäre mir auch sehr rätselhaft was PatchChk.exe mit dem Dienst direkt zu tun hätte. So wie ich es sehe Sollte PatchChk.exe den Client nach fehlenden Patches absuchen, Grundlage ist das Download-Verzeichn...
von loetscan
31. Mai 2006, 14:01
Forum: Software Management
Thema: HFW20 => PatchChk.exe - Fehler in Anwendung
Antworten: 7
Zugriffe: 2684

HFW20 => PatchChk.exe - Fehler in Anwendung

Ich habe gestern den Hotfix Empirum PRO 2005_PFP_HFW20 installiert. Seitdem meldet sich das Patchmanagement (V1) wie folgt: PatchChk.exe - Fehler in Anwendung, oder aber PatchChk.exe beendet sich still und leise ohne Resultat... ist dies nun die ultimative Aufforderung aufs Patchmanagement V2 umzust...
von loetscan
05. Mai 2006, 12:00
Forum: OS Installer
Thema: vorhandene Treiber in Datenbank ergänzen
Antworten: 1
Zugriffe: 1827

vorhandene Treiber in Datenbank ergänzen

In unserer Treiberverwaltung gibt es einige Treiber bei denen uns noch die XP-Versionen fehlen (2000 z.B. vorhanden). Wie kann man die XP-Version hinzufügen? Falls der Treiber von Matrix42 heruntergeladen wurde steht der Status auf "UpToDate". Markieren, Treiberdownload starten, Windows XP auswählen...

Zur erweiterten Suche