Die Suche ergab 486 Treffer

von thahn
02. Jul 2007, 15:50
Forum: Inventory
Thema: Custom Felder
Antworten: 17
Zugriffe: 9272

Man könnte ein Paket bauen was mit Prompts beim User die aktuellen Daten abfragt (Telefonnummer , Kostenstelle usw. PC-Nummer, Monitor-Nummer) wenn der User sich nicht sicher ist, könnte man über ein Droppmenü auch Abteilungsspezische Werte vorgeben. alle 1/4 Jahr das Paket losschicken und dann eben...
von thahn
02. Jul 2007, 13:24
Forum: OS Installer
Thema: Windows XP ohne Volumenlizenz
Antworten: 14
Zugriffe: 6297

Hi, das lässt sich über ein Custom-Script und einer Variable realisieren, dies bei der Installation angezogen wird. Man kann so eine OEM-Lizenz dem Computer-Objekt in der Konsole zuordnen. Wenn die OS.ini erzeugt wird, erstellt er in der OS.ini eine Section mit der Variable. Das Custom-Script liest ...
von thahn
11. Mai 2007, 13:47
Forum: OS Installer
Thema: verschiedene MAC-Adressen wegen Dockingstaitions?
Antworten: 4
Zugriffe: 2238

also ich kenne jetzt nicht alle Dockingstations, wenn es nicht gerade ein Port Rep der via USB angeschlossen wird (bei dem ein OS-Install sowieso schwierig ist), gibt es nur eine MAC-Adresse und die steckt physikalisch in dem Notebook.
von thahn
08. Mai 2007, 16:17
Forum: Software Management
Thema: EPE Installations-Status im Browser anzeigen
Antworten: 11
Zugriffe: 7500

Hallo Andreas, hier unsere gemeinsame erarbeitete Lösung für dein Problem. das Ganze lässt sich über ein Custom-Script realisieren. da es zu Beginn gleich funktionieren soll -> Begin_main.eis ;§§§ This Script is merged at the end of the first ([0]) paragraph from Main.eis. ;§§§ It runs direct before...
von thahn
07. Mai 2007, 11:31
Forum: OS Installer
Thema: keine Partitionen für Vista
Antworten: 4
Zugriffe: 3156

Guten Morgen,

hast du auch die BootImages neu erstellt ? , also auch ein neues PXE Image für EPE erstellt ?

mfg.
von thahn
03. Mai 2007, 09:50
Forum: OS Installer
Thema: ATI SMBusController installieren - aber wie?
Antworten: 1
Zugriffe: 1514

Guten Morgen, ich habe das Problem auf folgende Weise gelöst. Es wurde ein Hardware-Profil angelegt und dort der Soundtreiber + ATIBus Treiber eingebunden. voher wurden die Treiber ganz normal über den Zauberstab hinzugefügt. damit funktioniert die Installation problemlos, auch wird somit der Treibe...
von thahn
24. Apr 2007, 21:03
Forum: Paketierung
Thema: Deinstallation von Acroabt Reader 8
Antworten: 8
Zugriffe: 3778

Guten Abend,

das Forum lässt mich keine PM schicken, daher hier der Link

link

Viel Spass
von thahn
23. Apr 2007, 14:20
Forum: Paketierung
Thema: Deinstallation von Acroabt Reader 8
Antworten: 8
Zugriffe: 3778

mmh Trickser hat das gut nochmal zusammengefasst, so habe ich das Paket auch paketiert. Aber ich stelle gerne ein Zip zur verfügung. Link kommt dann via PM heute abend.

mfg.
von thahn
20. Apr 2007, 16:44
Forum: Installation und Verteilung
Thema: Empirum Patchmanagement v2 funktioniert nicht
Antworten: 5
Zugriffe: 2656

Welche Version des Empirums haben Sie im Einsatz ? Kennen Sie auch diesen Thread -> http://www.matrix42.de/forum/viewtopic.php?t=5976

Hotfixe alle eingebunden ?

mfg.
von thahn
20. Apr 2007, 13:42
Forum: Installation und Verteilung
Thema: Empirum Patchmanagement v2 funktioniert nicht
Antworten: 5
Zugriffe: 2656

Konsole : Configurator -> Depot -> Extras -> Versionen abgleichen

mfg.
von thahn
20. Apr 2007, 11:06
Forum: Paketierung
Thema: Deinstallation von Acroabt Reader 8
Antworten: 8
Zugriffe: 3778

hi,

einfachste Weg Setup nur anstarten und das MSI-File aus dem User Temp kopieren ;) (Setup aber nicht beenden), ansonsten kann ich Dir/Ihnen das MSI-File auch uploaden :D
von thahn
19. Apr 2007, 13:17
Forum: DBUtil
Thema: DBUtil DBVersion 3.20
Antworten: 4
Zugriffe: 3964

das ist kein Bug ;-) meist ändern sich auch die Konsolen Teile, sieht man unter "Updated Files" im HTML-File, daher ist das schon sinnvoll die Konsole zu reinstallieren. das HTML-File liegt nach dem Hotfix auf dem Desktop im Ordner "Empirum 2005 PRO" was mir gerade noch einfällt, wenn du den PatchMa...
von thahn
19. Apr 2007, 13:09
Forum: DBUtil
Thema: DBUtil DBVersion 3.20
Antworten: 4
Zugriffe: 3964

Hallo, die ManagementKonsole neu installieren, :) also \\%empirumserver%\Install Console\Setup.exe dann sollte es wieder funktionieren steht auch in der html ganz unten Post Installation Steps: Start Empirum DBUtil and log on to the EmpLocations or ELOC respectively. Confirm the update of the Emploc...
von thahn
19. Apr 2007, 10:03
Forum: OS Installer
Thema: Kein NIC Treiber VMWare in Bootdisc Konfig
Antworten: 3
Zugriffe: 2305

Guten Tag, ich arbeite bei der Bootdisk-Konfiguration (DOSBoot) mit dem UNDIS-Treiber. Vmware-Treiber sind gedownloadet über matrix42 ftp. Im System werden dann automatisch die Vmware-Treiber angezogen. Im nachhinein installiere ich dann manuell die Vmware-Tools, sobald das OS fertig installiert ist...
von thahn
12. Apr 2007, 17:30
Forum: Software Management
Thema: Neues Security Update (KB925902) wird nicht installiert
Antworten: 12
Zugriffe: 4766

Hi,

Hotfix 03 für Empirum 2005 R2 installieren, dann sollte es wieder funktionieren,
zumindest kommen augenscheinlich die Patche wieder an. ;-) ob es alle sind kann ich atm noch nicht genau sagen

mfg. thom

Zur erweiterten Suche