Die Suche ergab 486 Treffer

von thahn
04. Aug 2014, 14:30
Forum: Software Management
Thema: Paket erscheint gelb trotz fehlerfreier Installation
Antworten: 6
Zugriffe: 1794

Re: Paket erscheint gelb trotz fehlerfreier Installation

Hi,

bei den Paket -Eigenschaften vermisse ich den Herstellereintrag...

3 Stufiges Standard Konzept: Hersteller\Product\Version

in der Registry genauso zu finden, im entsprechenden Baum

hier am Beispiel eines Office 2013 ProPlus
swdepot.png
(316.33 KiB) 105-mal heruntergeladen
cYa
von thahn
04. Aug 2014, 10:52
Forum: Software Management
Thema: Paket erscheint gelb trotz fehlerfreier Installation
Antworten: 6
Zugriffe: 1794

Re: Paket erscheint gelb trotz fehlerfreier Installation

oh sry,

ist kein Menü,

ich meinte damit Konfigurationsgruppen bzw. Zuweisungsgruppen 8)

Ist das Paket den richtig in der Registry des Clients eintragen ? Stimmen den die Werte Produktname , Hersteller, Version ?

cYa
von thahn
04. Aug 2014, 10:35
Forum: Software Management
Thema: Paket erscheint gelb trotz fehlerfreier Installation
Antworten: 6
Zugriffe: 1794

Re: Paket erscheint gelb trotz fehlerfreier Installation

hi,

Ist das Paket den Clients noch zugewiesen über Config / Assignment Group ? sind die Rechner aktiviert.

cYa
von thahn
04. Aug 2014, 10:31
Forum: Installation und Verteilung
Thema: Englischer Advanced Agent bei PC Neuinstallation
Antworten: 7
Zugriffe: 2257

Re: Englischer Advanced Agent bei PC Neuinstallation

Moin,

meines Wissens nach gibt es eine neuere Setup.inf, der den Empirum Agenten auf deutschen Systemen wieder Deutsch reden lässt.

sollte über den Support zu beziehen sein.

cYa
von thahn
25. Jul 2014, 11:55
Forum: Hilfe und FAQ
Thema: Netwerkkarten Treiber I217-LM
Antworten: 21
Zugriffe: 8371

Re: Netwerkkarten Treiber I217-LM

genaugenommen liegt möglicherweise an der Version des Treibers, gerade die aktuelleren Management Treiber zicken doch gewaltig rum was Unattended Setups angeht. Da spielt in erster Linie nicht mal das Hardware-Modell eine Rolle (obs HP, Lenovo , Fujitsu ist) da alle Hersteller von Intel Ihre Treiber...
von thahn
23. Jul 2014, 16:14
Forum: Installation und Konfiguration
Thema: Subdepotserver in einer anderen Domain als Masterserver
Antworten: 4
Zugriffe: 1915

Re: Subdepotserver in einer anderen Domain als Masterserver

Hallo, http://helpfiles.matrix42-web.de/2013_DE/M42_WebDocu.htm#WM/PWM/DBUtil/Hauptdialog/Dienste_installieren_konfigurieren/PXE/PXE.htm Dienstmodus Online Der Online-Dienst schreibt und liest direkt auf die Datenbank. Offline In der Einstellung Offline benötigt der Dienst keine direkte Datenbankver...
von thahn
22. Jul 2014, 15:17
Forum: OS Installer
Thema: Subdepot PXE-E78: Could not locate boot server
Antworten: 11
Zugriffe: 8487

Re: Subdepot PXE-E78: Could not locate boot server

Hi,

stimmt den die IP-Configuration im PXE Register für den DepotServer ? Online oder Offline Modus ?
Im Online Modus muss der PXE-Dienst mit der Datenbank reden können.

was sagen den die Firewalls oder Port Blocker Jungens ?

cYa
von thahn
04. Jun 2014, 13:51
Forum: OS Installer
Thema: Eis32 Timeout
Antworten: 8
Zugriffe: 3608

Re: Eis32 Timeout

HI, im Standard Sync Template für PXE Images ist ein PostCommand namens PXEChange.cmd hinterlegt. Das sorgt dafür das nach dem Sync des EPE Images , dieses geöffnet wird und mit den Namen und Netzwerkeinstellungen des DepotServers gepatcht wird. Somit benötigt man im Normal/Standard - Scenario nur 1...
von thahn
03. Jun 2014, 20:10
Forum: Inventory
Thema: Dateiinhalt auslesen -> Benutzerdefinierte Werte
Antworten: 9
Zugriffe: 3943

Re: Dateiinhalt auslesen -> Benutzerdefinierte Werte

nabend, Aufteilen in einzelne Segmente Tokenize (<Umgebungsvariable>) [, <Trennzeichen>]) Wandelt den Inhalt einer Umgebungsvariablen in einzelne Tokens um. Die Tokens müssen entweder mit Komma getrennt sein oder man gibt optional ein anderes <Trennzeichen> an. Die Anzahl der Tokens wird zurückgelie...
von thahn
02. Jun 2014, 10:41
Forum: Installation und Konfiguration
Thema: Microsoft Surface 2 Pro
Antworten: 1
Zugriffe: 1545

Re: Microsoft Surface 2 Pro

Hi,

vielleicht ein ähnlich gelagertes Problem wie im Thread unten ?

http://www.matrix42.de/forum/viewtopic.php?f=4&t=13143

cYa
von thahn
21. Mai 2014, 16:14
Forum: Installation und Verteilung
Thema: ERIS Fehler 1067
Antworten: 7
Zugriffe: 4776

Re: ERIS Fehler 1067

Hi,

wie gross ist die AgentConfig.xml auf den betroffenden Rechnern ?

%system%\Empirum\AgentConfig.xml

cYa
von thahn
08. Mai 2014, 15:27
Forum: Patch Management (EOL)
Thema: Patchmanagement V3 optimale Einstellungen für Clients?
Antworten: 29
Zugriffe: 7655

Re: Patchmanagement V3 optimale Einstellungen für Clients?

Hallo,

in der Online-Hilfe gibt es eine Umfangreiche FAQ zum Thema PM v3

zu finden unter http://www.matrix42.de/hilfe da ist immer die aktuelle Version verlinkt

cYa
von thahn
30. Apr 2014, 09:08
Forum: Inventory
Thema: Wann wird Inventarisiert
Antworten: 7
Zugriffe: 2850

Re: Wann wird Inventarisiert

moin,

weitere Frage ist denn überhaupt ein Empirum Agent installiert, klingt mehr danach das die Batch garnicht angestartet wird.

cYa
von thahn
28. Apr 2014, 15:56
Forum: Inventory
Thema: Wann wird Inventarisiert
Antworten: 7
Zugriffe: 2850

Re: Wann wird Inventarisiert

HI,

wird bei einer Neuinstallation über die EmpirumAgent.bat ausgeführt

Dauer: its done when its done,
lässt sich schlecht sagen, man sitzt selten davor :) so gefühlt ins Blaue in der Phase zw. 15-20 sec ? hängt auch immer von der Hardware ab.

cYa
von thahn
28. Apr 2014, 10:41
Forum: Installation und Konfiguration
Thema: Subdepotserver in einer anderen Domain als Masterserver
Antworten: 4
Zugriffe: 1915

Re: Subdepotserver in einer anderen Domain als Masterserver

Hi, lässt sich bestimmt umsetzen, ich gehe davon aus das kein Trust zwischen den Domains besteht. * Clients Domain B (Schulen) an Depotsserver * über die Synctemplate Daten vom / zum DepotServer mit Master in Domain A (Rathaus) syncen, da der Sync auf dem DepotServer läuft nimmst du dann zur Authent...

Zur erweiterten Suche