Filteraktionen funktionieren nicht mehr

Antworten
Benutzeravatar
bboehm
Beiträge: 532
Registriert: 07. Apr 2008, 18:47
Wohnort: München
Kontaktdaten:

Filteraktionen funktionieren nicht mehr

Beitrag von bboehm » 28. Jan 2014, 10:41

Hallo,

Unsere Filteraktion sind plötzlich tot, was können wir da selber auf dem Server/SQL überprüfen?
Im Testsystem funktionieren sie mit der gleichen Version einwandfrei...

Schöne Grüße
Bernhard
IT-Administrator mit Migrationshintergrund bei Fraunhofer-Gesellschaft

Produktionssystem: W2k19, Empirum 19.0.1, MS SQL 2017 Enterprise
Testsystem: W2k16, Empirum 19.0.1, MS SQL 2017 Express

Benutzeravatar
Hendrik_Ambrosius
Moderator
Moderator
Beiträge: 7409
Registriert: 13. Dez 2004, 23:10
Wohnort: Adendorf/Lüneburg

Re: Filteraktionen funktionieren nicht mehr

Beitrag von Hendrik_Ambrosius » 28. Jan 2014, 11:28

Der Empirum Policy Dienst ist gestartet?!
Hendrik Ambrosius / Senior Consultant
Mobile: +49 172 408 4447 | hendrik.ambrosius@matrix42.com
Matrix42 AG | Elbinger Straße 7 | 60487 Frankfurt am Main | Germany | www.matrix42.com

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of Matrix42 AG or of the support team.

Benutzeravatar
bboehm
Beiträge: 532
Registriert: 07. Apr 2008, 18:47
Wohnort: München
Kontaktdaten:

Re: Filteraktionen funktionieren nicht mehr

Beitrag von bboehm » 28. Jan 2014, 12:25

Natürlich!

Der Policy-Dienst ist auch genau die Version 15.1.0.782, welche bei Patch4 dabei war.
IT-Administrator mit Migrationshintergrund bei Fraunhofer-Gesellschaft

Produktionssystem: W2k19, Empirum 19.0.1, MS SQL 2017 Enterprise
Testsystem: W2k16, Empirum 19.0.1, MS SQL 2017 Express

Antworten

Zurück zu „Plattform“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast