Import Windows 8 Fehlermeldung

Moderator: jknoth

Antworten
MarcW
Beiträge: 275
Registriert: 09. Jan 2008, 08:57
Kontaktdaten:

Import Windows 8 Fehlermeldung

Beitrag von MarcW » 07. Jun 2013, 13:30

Hallo,

beim Versuch Windows 8 zu importieren, bekomme ich folgende Fehlermedung? (siehe Bild)

Irgendeine Idee?

Gruß marc
Dateianhänge
win8_import.png
(96.22 KiB) 86-mal heruntergeladen

Benutzeravatar
Hendrik_Ambrosius
Moderator
Moderator
Beiträge: 7626
Registriert: 13. Dez 2004, 23:10
Wohnort: Adendorf/Lüneburg

Re: Import Windows 8 Fehlermeldung

Beitrag von Hendrik_Ambrosius » 07. Jun 2013, 13:36

Ich weiß nicht genau wer dort schreibt - entweder ein Dienst oder der aktuell angemeldete Benutzer.
Jedenfalls fehlen anscheinend hier Schreibrechte!
Hendrik Ambrosius / Senior Consultant
Mobile: +49 172 408 4447 | hendrik.ambrosius@matrix42.com
Matrix42 AG | Elbinger Straße 7 | 60487 Frankfurt am Main | Germany | www.matrix42.com

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of Matrix42 AG or of the support team.

MarcW
Beiträge: 275
Registriert: 09. Jan 2008, 08:57
Kontaktdaten:

Re: Import Windows 8 Fehlermeldung

Beitrag von MarcW » 07. Jun 2013, 14:46

Berechtigungen hatte ich natürlich auch als Erstes geschaut.
Führe die EMC in einem Domänen-Admin Account auf dem Emp-Server selber aus.
Der Import des WADK hatte aber ohne Fehlermeldung funktioniert, und das ist ja der gleiche Ablauf.

Debugview bringt keinen hinweis auf eine Fehlermeldung.

MarcW
Beiträge: 275
Registriert: 09. Jan 2008, 08:57
Kontaktdaten:

Re: Import Windows 8 Fehlermeldung

Beitrag von MarcW » 12. Jun 2013, 14:57

Nach mehrmaligen, immer gleich ablaufenden, Versuchen, ohne am System etwas zu ändern, hat der Import nun geklappt.

Am besten nicht drüber nachdenken, warum das System auf einmal nun doch wollte.

UB2009
Beiträge: 130
Registriert: 14. Jan 2009, 14:27
Kontaktdaten:

Re: Import Windows 8 Fehlermeldung

Beitrag von UB2009 » 04. Jul 2013, 11:02

Hallo,

bei mir schlägt der Import ebenfalls fehl. (Siehe Anhang).
Jemand eine Idee?

Gruß
Udo
Dateianhänge
Import_Win8.png
(13.28 KiB) 68-mal heruntergeladen
Empirum v. 16.0.3 | Service Store v. 8.0.2 | Silverback 5.0.0.10

Antworten

Zurück zu „OS Installer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste