Dell Inspiron 17 7000 - Kein NetSpy

Moderator: jknoth

Antworten
André Schüttel
Beiträge: 211
Registriert: 08. Jul 2009, 13:37
Wohnort: Leipzig
Kontaktdaten:

Dell Inspiron 17 7000 - Kein NetSpy

Beitrag von André Schüttel » 09. Aug 2019, 15:21

Hallo an alle,

ich habe hier den o.g. Dell mit einem Dell USB-Ethernet-Adapter. PXE läuft, EPE 4.7.11 wird geladen. Danach wird er Bildschirm schwarz und der Laptop hängt.

Gebootet wird mit Legacy-BIOS ohne SecureBoot und dergleichen.

Habt ihr eine Idee?
EMPIRUM v18.0.2; WSM 8.1.1; SQL Server Std 2014

StephanSch
Beiträge: 30
Registriert: 03. Jul 2010, 20:20
Wohnort: Berlin
Kontaktdaten:

Re: Dell Inspiron 17 7000 - Kein NetSpy

Beitrag von StephanSch » 12. Aug 2019, 14:39

Keine Lösung, ich weiß, aber:
Selbes Problem hatten wir mit mehreren aktuellen Lenovo-Laptops mit Touch-Displays.
Wir haben uns dann entschieden komplett auf WinPE zu wechseln, was keine weitere Probleme dahingehend macht. Der Aufwand war auch überschaubar.
EPE ist meines Erachtens auch schon abgekündigt für nächstes Jahr.
Empirum 19.0.1.40004, DB 19.01
Windows Server 2019
MS SQL 2017
Clients: Windows 10 Enterprise x64 1809

André Schüttel
Beiträge: 211
Registriert: 08. Jul 2009, 13:37
Wohnort: Leipzig
Kontaktdaten:

Re: Dell Inspiron 17 7000 - Kein NetSpy

Beitrag von André Schüttel » 12. Aug 2019, 14:41

Guten Tag StephanSch,

wenn es uns voran bringt, ist es doch eine Lösung.

Ich werde mir das mal ansehen. Habe bisher nur mal kurz in WinPE reingeschnuppert.
EMPIRUM v18.0.2; WSM 8.1.1; SQL Server Std 2014

Antworten

Zurück zu „OS Installer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste