OS Package - Language Pack Installation - Endlosschleife

Moderator: jknoth

Antworten
pocketdynamo
Beiträge: 1
Registriert: 18. Dez 2019, 13:26
Kontaktdaten:

OS Package - Language Pack Installation - Endlosschleife

Beitrag von pocketdynamo » 03. Jul 2020, 10:51

Hallo zusammen,

wir haben immer wieder das Problem, dass die OS Package / Language Pack Installation (v1.5) in einer Endlosschleife landet. Es scheint, als wenn sich die lpksetup.exe aufhängt oder auf einen Neustart wartet.

Wir haben bereits das Iso Built 1909 und das Language Pack vom MS Volume Licensing Portal neu importiert.

Kennt jmd das Problem bzw. hat eine Idee?

BG
Willi
Windows Srv 2016 | Empirum 19.0.3.45322 | DB 19.03 | UEMAgent 1906.1

Benutzeravatar
Hendrik_Ambrosius
Moderator
Moderator
Beiträge: 7592
Registriert: 13. Dez 2004, 23:10
Wohnort: Adendorf/Lüneburg

Re: OS Package - Language Pack Installation - Endlosschleife

Beitrag von Hendrik_Ambrosius » 03. Jul 2020, 14:26

Seit Empirum 20 werden für WinPE Setups auch local experience packs unterstützt:
https://techcommunity.microsoft.com/t5/ ... a-p/286841
Vielleicht sonst die mal probieren statt Language Packs?
Hendrik Ambrosius / Senior Consultant
Mobile: +49 172 408 4447 | hendrik.ambrosius@matrix42.com
Matrix42 AG | Elbinger Straße 7 | 60487 Frankfurt am Main | Germany | www.matrix42.com

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of Matrix42 AG or of the support team.

Antworten

Zurück zu „OS Installer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 17 Gäste