Sync Fehler falsches PW

Antworten
bd0buk
Beiträge: 13
Registriert: 09. Aug 2010, 10:57
Kontaktdaten:

Sync Fehler falsches PW

Beitrag von bd0buk » 09. Aug 2010, 11:57

Hallo,
haben folgendes Problem und zwar funktioniert die Synchronisierung nicht mehr.
Fehler sind folgendes:

Code: Alles auswählen

ESubdepot_MachineValues:09/08/2010 11:53:15 Synchronisation von 'd:\empirum' nach '\\nevo\vol2\programme\empirum' abgebrochen!   FEHLER 
ESubdepot_MachineValues:09/08/2010 11:53:15 Fehler: Ziel-Verbindungsfehler!   MELDUNG 
ESubdepot_MachineValues:09/08/2010 11:53:15    Kennwort für Benutzer 'empirum' falsch oder Umlaute im Kennwort. 
ESubdepot_User:09/08/2010 11:53:12 Synchronisation von 'd:\empirum' nach '\\nevo\vol2\programme\empirum' abgebrochen!   FEHLER 
ESubdepot_User:09/08/2010 11:53:12 \\nevo\vol2\programme\empirum\configurator\user\NEVO.EXE   Es sind keine weiteren Dateien vorhanden.
 FEHLER
ESubdepot_Empinv:09/08/2010 11:53:12 Synchronisation von '\\nevo\sys\login' abgebrochen!   FEHLER 
ESubdepot_Empinv:09/08/2010 11:53:12    Fehler 888a beim Aufruf von 'Login'. 
ESubdepot_Log:09/08/2010 11:53:10 Keine Verbindung zur Quelle '\\nevo\vol2\programme\empirum\configurator\log'!   FEHLER 
ESubdepot_Log:09/08/2010 11:53:10    Fehler 888a beim Aufruf von 'Login'. 
ESubdepot_User:09/08/2010 11:53:10 \\nevo\vol2\programme\empirum\configurator\user\NEVO.EXE   GESTARTET 
ESubdepot_User:09/08/2010 11:53:10 Fehler: Ziel-Zugriff nicht möglich!   FEHLER 
ESubdepot_User:09/08/2010 11:53:10 Fehler: Ziel-Verbindungsfehler!   MELDUNG 
ESubdepot_User:09/08/2010 11:53:10    Fehler 888a beim Aufruf von 'Login'. 
Ich habe schon an allen mir bekannten Stellen das Passwort auf das richtige geändert nur es funktioniert immer noch nicht. Habe auch mal den Benutzer umbenannt um seinen an welcher Stelle er die Änderungen zieht nur es steht immer der alte Benutzer im FehlerLog.

Wo ist das Passwort und der Benutzer im Empirum V12 gesetzt? Bzw. muss ich nach Änderung der Daten irgendetwas noch schreiben oder erstellen?

Gruß
Christian

Benutzeravatar
Hendrik_Ambrosius
Moderator
Moderator
Beiträge: 7414
Registriert: 13. Dez 2004, 23:10
Wohnort: Adendorf/Lüneburg

Re: Sync Fehler falsches PW

Beitrag von Hendrik_Ambrosius » 09. Aug 2010, 12:16

Reinstallieren Sie mal das Subdepot-Paket.
Hendrik Ambrosius / Senior Consultant
Mobile: +49 172 408 4447 | hendrik.ambrosius@matrix42.com
Matrix42 AG | Elbinger Straße 7 | 60487 Frankfurt am Main | Germany | www.matrix42.com

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of Matrix42 AG or of the support team.

bd0buk
Beiträge: 13
Registriert: 09. Aug 2010, 10:57
Kontaktdaten:

Re: Sync Fehler falsches PW

Beitrag von bd0buk » 09. Aug 2010, 12:19

Funktioniert nicht.
Hier das neue Log:

Code: Alles auswählen

ESubdepot_Log:09/08/2010 12:18:14 Keine Verbindung zur Quelle '\\nevo\vol2\programme\empirum\configurator\log'!   FEHLER 
ESubdepot_Log:09/08/2010 12:18:14    Kennwort für Benutzer 'empirum' falsch oder Umlaute im Kennwort. 
ESubdepot_User:09/08/2010 12:18:11 Fehler: Externer Befehl nicht erfolgreich ausgeführt.   FEHLER 
ESubdepot_User:09/08/2010 12:18:11 \\nevo\vol2\programme\empirum\configurator\user\NEVO.EXE   Es sind keine weiteren Dateien vorhanden.
 FEHLER
ESubdepot_Empinv:09/08/2010 12:18:08 Keine Verbindung zur Quelle '\\nevo\sys\login\empinv\log'!   FEHLER 
ESubdepot_Empinv:09/08/2010 12:18:08    Fehler 888a beim Aufruf von 'Login'. 
ESubdepot_User:09/08/2010 12:18:08 \\nevo\vol2\programme\empirum\configurator\user\NEVO.EXE   GESTARTET 
ESubdepot_User:09/08/2010 12:18:08 Fehler: Ziel-Zugriff nicht möglich!   FEHLER 
ESubdepot_User:09/08/2010 12:18:08 Fehler: Ziel-Verbindungsfehler!   MELDUNG 
ESubdepot_User:09/08/2010 12:18:08    Fehler 888a beim Aufruf von 'Login'. 
Wo werden die Einstellungen denn geändert oder gespeichert?

Benutzeravatar
Hendrik_Ambrosius
Moderator
Moderator
Beiträge: 7414
Registriert: 13. Dez 2004, 23:10
Wohnort: Adendorf/Lüneburg

Re: Sync Fehler falsches PW

Beitrag von Hendrik_Ambrosius » 09. Aug 2010, 12:26

Bitte checken ob die EmpirumServer Umgebungsvariable des Depotservers auf den Masterserver verweist.
Hendrik Ambrosius / Senior Consultant
Mobile: +49 172 408 4447 | hendrik.ambrosius@matrix42.com
Matrix42 AG | Elbinger Straße 7 | 60487 Frankfurt am Main | Germany | www.matrix42.com

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of Matrix42 AG or of the support team.

Antworten

Zurück zu „Sync“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste