[Gelöst] Inventarisierung HyperV: Fehlermeldung

Antworten
Benutzeravatar
tgrosch
Beiträge: 602
Registriert: 14. Nov 2007, 16:34
Wohnort: Fulda
Kontaktdaten:

[Gelöst] Inventarisierung HyperV: Fehlermeldung

Beitrag von tgrosch » 12. Apr 2017, 10:40

Hallo Community,

ich möchte einen HyperV-Server inventarisieren und erhalte die Fehlermeldung

1. Source: HyperVVirtualInventoryProvider, Die Eingabezeichenfolge hat das falsche Format.

Der Server wurde vorher via Windows Inventory inventarisiert und "sämtliche" Daten sind im ServiceStore vorhanden. Wo muss ich denn da noch etwas einstellen?
Viele Grüße

Tobias
---
Empirum Echtsystem: v19 - 19.0.1 - Win 2012 R2 mit EPE 4.7.3 und UEM Agent 1905.1
Empirum Testsystem: v19 - 19.0.1 - Win 2012 R2 mit EPE 4.7.5 und UEM Agent 1906.1
Workplace Management Echtsystem: ServiceStore 9.1.0.2532 - Win 2012 R2
Workplace Management Testsystem: ServiceStore 9.1.0.2532 - Win 2016
MDM: Silverback 18.0.3.27
DB-Server: Win 2012 R2 mit SQL 2014

Benutzeravatar
tgrosch
Beiträge: 602
Registriert: 14. Nov 2007, 16:34
Wohnort: Fulda
Kontaktdaten:

Re: [Gelöst] Inventarisierung HyperV: Fehlermeldung

Beitrag von tgrosch » 13. Apr 2017, 10:10

Für die 8.0.2 gibt es einen Hotfix vom Support.
Viele Grüße

Tobias
---
Empirum Echtsystem: v19 - 19.0.1 - Win 2012 R2 mit EPE 4.7.3 und UEM Agent 1905.1
Empirum Testsystem: v19 - 19.0.1 - Win 2012 R2 mit EPE 4.7.5 und UEM Agent 1906.1
Workplace Management Echtsystem: ServiceStore 9.1.0.2532 - Win 2012 R2
Workplace Management Testsystem: ServiceStore 9.1.0.2532 - Win 2016
MDM: Silverback 18.0.3.27
DB-Server: Win 2012 R2 mit SQL 2014

Antworten

Zurück zu „Lizenzmanagement“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast