Supdepot 14.2 lässt sich nicht installieren

Unterstützung und Diskussion zur Installation von Empirum (Agentenverteilung, Depotserver ...)

Moderator: MVogt

Antworten
Benutzeravatar
Atlantis
Beiträge: 77
Registriert: 28. Jun 2009, 21:11
Kontaktdaten:

Supdepot 14.2 lässt sich nicht installieren

Beitrag von Atlantis » 15. Aug 2013, 14:38

Hallo,
möchte ein Supdepot auf einen Rechner Installieren nur leider bekomme ich die Meldung das dort der Dot.net 4.0 installiert werden muss, obwohl auf den Rechner Dot.net 4.0 installiert ist. Subdepot 11 funktioniert einwandfrei, jemand eine Idee ...

Empirum 14.2.1.191 DB 5.61

Benutzeravatar
thahn
Beiträge: 487
Registriert: 03. Jan 2007, 09:03
Wohnort: KR - NRW
Kontaktdaten:

Re: Supdepot 14.2 lässt sich nicht installieren

Beitrag von thahn » 15. Aug 2013, 15:32

hi,

heirbei geht es um das matrix42 .Net 4.0 Paket, das hat in einer Abhängigkeit zum SubDepotPaket steht,

cYa
Thomas Hahn
Technical Account Manager

Matrix42 AG

Email: thomas.hahn[at]matrix42.com
http://www.matrix42.de
Skype: thahn42
ICQ: IO25IGO8

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of matrix42 AG.

Benutzeravatar
Atlantis
Beiträge: 77
Registriert: 28. Jun 2009, 21:11
Kontaktdaten:

Re: Supdepot 14.2 lässt sich nicht installieren

Beitrag von Atlantis » 15. Aug 2013, 15:39

Danke habs gefunden ... ;)

Benutzeravatar
Atlantis
Beiträge: 77
Registriert: 28. Jun 2009, 21:11
Kontaktdaten:

Re: Supdepot 14.2 lässt sich nicht installieren

Beitrag von Atlantis » 20. Sep 2013, 14:35

leider lässt sich supdepot 14.2 nicht installieren, steht auch nicht wieso sondern nur Failed. Komische ist das Supdepot V11 sich auf Server 2008 und Win 7 installieren lässt und funktioniert einwandfrei. Hat da jemand noch eine Idee ...

Antworten

Zurück zu „Installation und Verteilung“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste