Paketleichen im AA-Cache

Unterstützung und Diskussion zur Installation von Empirum (Agentenverteilung, Depotserver ...)

Moderator: MVogt

Antworten
LightTempler
Beiträge: 407
Registriert: 23. Aug 2010, 13:47
Kontaktdaten:

Paketleichen im AA-Cache

Beitrag von LightTempler » 05. Okt 2016, 13:24

Hallo,

weiß jemand, wie es (vereinzelt) zu alten (> 1 Jahr), nicht gelöschten Paketen im Adv.Agent Cache (V. 15.1, 16.03, 16.1.1) bei Paketen ohne Userteil kommt, obwohl das AgentTemplate 'Löschen nach 3 Tagen' vorgibt?
Und: Wie bekommt man die am einfachsten los, wenn sie wegen verschärfter Virenscanner-Erkennungen auf der 'wirklich unerwünscht'-Liste stehen?

Danke für alle Hinweise
LiTe

f48614
Beiträge: 221
Registriert: 24. Apr 2007, 14:38
Kontaktdaten:

Re: Paketleichen im AA-Cache

Beitrag von f48614 » 06. Okt 2016, 15:25

Hallo LiTe,

ist hier vielleicht beim Paket die Verteilungsoption des Pakets auf "Cache locally" aktiviert ?

Gruß
Thomas
Empirum v18.0 + EPE 4.7.1
Testsystem Empirum v18.0

LightTempler
Beiträge: 407
Registriert: 23. Aug 2010, 13:47
Kontaktdaten:

Re: Paketleichen im AA-Cache

Beitrag von LightTempler » 07. Okt 2016, 09:33

>ist hier vielleicht beim Paket die Verteilungsoption des Pakets auf "Cache locally" aktiviert ?

Das Paket ist gar nicht mehr zugewiesen. (Kann DAS der Grund sein?)
Das Nachfolgepaket hat diese Verteiloption nicht gesetzt und m.W. haben wir die noch nie irgendwo verwendet.

f48614
Beiträge: 221
Registriert: 24. Apr 2007, 14:38
Kontaktdaten:

Re: Paketleichen im AA-Cache

Beitrag von f48614 » 07. Okt 2016, 11:00

Ich habe diese Option leider selbst nie verwendet.
Empirum v18.0 + EPE 4.7.1
Testsystem Empirum v18.0

Antworten

Zurück zu „Installation und Verteilung“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste