OS Installation hängt

Moderator: jknoth

Antworten
ysy
Beiträge: 25
Registriert: 21. Aug 2012, 11:32
Kontaktdaten:

OS Installation hängt

Beitrag von ysy » 04. Jul 2014, 12:44

Hallo usammen,

seit einiger zeit installieren die clients vom depot server nicht mehr.

sie hängen an der stelle.

04.07.2014 12:36:36 [Eis32] EditionID file ei.cfg does NOT exist on source media
04.07.2014 12:36:36 [Eis32] ProductID file pid.txt does NOT exist on source
04.07.2014 12:36:36 [Eis32] ProductID key is defined in OS-template - and will be used
04.07.2014 12:36:35 [Eis32] MachineIdNum: 131631_118475
04.07.2014 12:36:35 [Eis32] New PxeSpy/Hardware-Wizard class profile available: 131631_118475.spy
04.07.2014 12:36:35 [Eis32] Sound Adapter : No Sound Adapter detected!
04.07.2014 12:36:35 [Eis32] Sound Adapter : No PCI-Sound Adapter detected!
04.07.2014 12:36:35 [Eis32] Display Adapter: VMware SVGA II
04.07.2014 12:36:35 [Eis32] Storage Adapter: SAS detected with: 4096-84-5549-6518
04.07.2014 12:36:35 [Eis32] Storage Adapter: IDE detected with: 32902-28945-5549-6518

Hat jemand eine Idee??

Und kann mir helfen????
Gruß

Isabelle
---
Empirum v16.1.3.4788 - Win 20012 R2 mit SQL 2008 R2

Benutzeravatar
Hendrik_Ambrosius
Moderator
Moderator
Beiträge: 7537
Registriert: 13. Dez 2004, 23:10
Wohnort: Adendorf/Lüneburg

Re: OS Installation hängt

Beitrag von Hendrik_Ambrosius » 04. Jul 2014, 13:16

Sieht alles OK aus. Was ist denn auf dem Client zu sehen?
Hendrik Ambrosius / Senior Consultant
Mobile: +49 172 408 4447 | hendrik.ambrosius@matrix42.com
Matrix42 AG | Elbinger Straße 7 | 60487 Frankfurt am Main | Germany | www.matrix42.com

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of Matrix42 AG or of the support team.

ysy
Beiträge: 25
Registriert: 21. Aug 2012, 11:32
Kontaktdaten:

Re: OS Installation hängt

Beitrag von ysy » 04. Jul 2014, 13:41

Dort bleibt er im epe stehen und macht nix weiter!
Gruß

Isabelle
---
Empirum v16.1.3.4788 - Win 20012 R2 mit SQL 2008 R2

Benutzeravatar
Hendrik_Ambrosius
Moderator
Moderator
Beiträge: 7537
Registriert: 13. Dez 2004, 23:10
Wohnort: Adendorf/Lüneburg

Re: OS Installation hängt

Beitrag von Hendrik_Ambrosius » 04. Jul 2014, 13:47

Schon klar. Aber was genau steht auf dem Bildschirm?
Bitte mal auf Info- und Debug-Level auf "vollständig" stellen in der Bootdisk-Konfiguration.
Hendrik Ambrosius / Senior Consultant
Mobile: +49 172 408 4447 | hendrik.ambrosius@matrix42.com
Matrix42 AG | Elbinger Straße 7 | 60487 Frankfurt am Main | Germany | www.matrix42.com

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of Matrix42 AG or of the support team.

ysy
Beiträge: 25
Registriert: 21. Aug 2012, 11:32
Kontaktdaten:

Re: OS Installation hängt

Beitrag von ysy » 04. Jul 2014, 14:09

das sind die letzten einträge die zu sehen sind.

Beide Level sind auf vollständig eingestellt.

soll ich das gane log kopieren?
Gruß

Isabelle
---
Empirum v16.1.3.4788 - Win 20012 R2 mit SQL 2008 R2

Benutzeravatar
Hendrik_Ambrosius
Moderator
Moderator
Beiträge: 7537
Registriert: 13. Dez 2004, 23:10
Wohnort: Adendorf/Lüneburg

Re: OS Installation hängt

Beitrag von Hendrik_Ambrosius » 04. Jul 2014, 14:21

Nein.
Vom Hauptserver aus installieren sie problemlos?
Nur vom Depot aus nicht?
Hendrik Ambrosius / Senior Consultant
Mobile: +49 172 408 4447 | hendrik.ambrosius@matrix42.com
Matrix42 AG | Elbinger Straße 7 | 60487 Frankfurt am Main | Germany | www.matrix42.com

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of Matrix42 AG or of the support team.

ysy
Beiträge: 25
Registriert: 21. Aug 2012, 11:32
Kontaktdaten:

Re: OS Installation hängt

Beitrag von ysy » 04. Jul 2014, 14:25

ja genau vom master klappt alles nur vom depot nicht!

ich habe auch einen neuen depot server eingerichtet, aber es hat leider nix geändert!
Gruß

Isabelle
---
Empirum v16.1.3.4788 - Win 20012 R2 mit SQL 2008 R2

Benutzeravatar
Hendrik_Ambrosius
Moderator
Moderator
Beiträge: 7537
Registriert: 13. Dez 2004, 23:10
Wohnort: Adendorf/Lüneburg

Re: OS Installation hängt

Beitrag von Hendrik_Ambrosius » 04. Jul 2014, 14:46

Dann gucken Sie mal ob die Sync-Jobs alle ohne Fehler gelaufen sind und ggf. alle Verzeichnisse mal abgleichen ob irgendetwas fehlt.
Hendrik Ambrosius / Senior Consultant
Mobile: +49 172 408 4447 | hendrik.ambrosius@matrix42.com
Matrix42 AG | Elbinger Straße 7 | 60487 Frankfurt am Main | Germany | www.matrix42.com

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of Matrix42 AG or of the support team.

ysy
Beiträge: 25
Registriert: 21. Aug 2012, 11:32
Kontaktdaten:

Re: OS Installation hängt

Beitrag von ysy » 04. Jul 2014, 15:30

Der Sync sieht gut aus!

Hab es jetzt schon soweit eingrenzen können das es am Windows Template liegen muss.

werden die eigentlich auch irgendwie gesynct??die fehlen nämlich auf dem depot.
Gruß

Isabelle
---
Empirum v16.1.3.4788 - Win 20012 R2 mit SQL 2008 R2

Benutzeravatar
Hendrik_Ambrosius
Moderator
Moderator
Beiträge: 7537
Registriert: 13. Dez 2004, 23:10
Wohnort: Adendorf/Lüneburg

Re: OS Installation hängt

Beitrag von Hendrik_Ambrosius » 04. Jul 2014, 16:25

Meinen Sie die OS.INI des Clients unter empinst\wizard\os\auto?
Die ist wichtig.
Wahrscheinlich haben Sie nicht dem entsprechenden PC bzw. dessen Gruppe mit Rechtsklick den Depotserver zugewiesen in der Konsole?
Hendrik Ambrosius / Senior Consultant
Mobile: +49 172 408 4447 | hendrik.ambrosius@matrix42.com
Matrix42 AG | Elbinger Straße 7 | 60487 Frankfurt am Main | Germany | www.matrix42.com

Disclaimer: I participate in this forum on a voluntary basis. Views expressed are not necessarily those of Matrix42 AG or of the support team.

Antworten

Zurück zu „OS Installer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste